Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Baotian Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 4. Juli 2017, 10:59

Zylinder und Kolben tauschen

Hallo zusammen,
ich bin gerade dabei meinen Zylinder und Kolben zu tauschen, bzw. außeinanderzubauen. Wie bekomme ich denn die Steuerkette ab und vor allem Später wieder drauf aufs Zahnrad? Gibt es sonst etwas wichtiges zu beachten?

Danke

Grüße
Philipp

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

2

Dienstag, 4. Juli 2017, 11:52

Soweit ich weiß, musste der Kettenspanner entfernt werden, um die Kette abzunehmen.

Schaue bitte ins Selbsthilfe-FAQ => Motor. Soweit ich weiß, haben wir dort einen Artikeln mit Umbauanleitung auf 70ccm, den du alternativ auch beim 50ccm anwenden kannst. ;)
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

3

Dienstag, 4. Juli 2017, 12:14

Soweit ich weiß, musste der Kettenspanner entfernt werden, um die Kette abzunehmen.

Schaue bitte ins Selbsthilfe-FAQ => Motor. Soweit ich weiß, haben wir dort einen Artikeln mit Umbauanleitung auf 70ccm, den du alternativ auch beim 50ccm anwenden kannst. ;)
Leider funktioniert keiner der Links in der FAQ, außer das YouTube Video. Ist denn das Teil oben auf dem Motorblock der Kettenspanner?

Ich habe soeben die Entdeckung gemacht dass unten aus dem Motorblock etwas Öl rauskam, da war die Verkleidung drumrum auch versaut von innen. Sieht man auch deutlich dass aus dem Schlitz wo der Zylinder dran ist Öl kommt. Scheint wohl die Dichtung hin zu sein.

Jetzt gerade gesehen, der Schlauch vom Luftfilter zum Vergaser war zu 3/4 abgebrochen, beim Ausbau des Luftfilterkastens habe ich gemerkt dass dieser unten einen Riss hat. Dementsprechend ist der Luftfilterkasten innen voller Dreck und auch der Luftfilter dreckig. Hab einen kompletten Luftfilterkasten bestellt.

Das Teil oben auf dem Motorblock, wo ich vermute dass es der Kettenspanner ist, wurde anscheinend vom Vorbesitzer mit Dichtmasse o.Ä. hingeklebt, sodass ich es selbst mit Gewalt nicht abbekomme... :S

Edit: Kettenspanner mithilfe eines Hammers abbekommen. Zylinderkopf ist jetzt runter.

Was sagt ihr, lässt das Verbrennungsbild auf irgendwas schließen? Ich würde sagen die Ventile sehen nicht mehr so gut aus oder?



Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Starquadrider« (4. Juli 2017, 15:54)


OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

4

Mittwoch, 5. Juli 2017, 09:54

Oh man... - Ich habe die links schon lange nicht mehr selber nachgeschaut, ob sie noch funktionieren... Mir fehlt einfach die Zeit, das in der nächsten Zeit zu korrigieren. (Sorry)

Auch bin ich weniger der "Schrauber", sondern mehr der Elektriker... - "Unser Schrauber" wäre der Michi (mivibr).
Daher kann ich nur wenig zum Motor sagen...

Ich kann dir aber nicht sagen, ob Michi wieder Krank ist oder ob er gerade Urlaub hat oder ob er einfach zu viel zu tun hat... Da müssen wir also abwarten.

Den Kettenspanner hast du ja rausbekommen.


Zu den anderen Sache kann ich dir leider keinen Rat geben, was du machen solltest.
Vielleicht stellst du noch einmal Fotos ein, nachdem der Brennraum vom Zylinderkopf gereinigt wurde.
Stelle dann bitte auch ein Bild der Zylinderlaufbuchse und dem Kolben ein, um diese begutachten zu können.
Die Bilder erübrigen sich, wenn du Kolben und Zylinder wechseln möchtest.

Ich denke, dass diese Vorarbeiten dem Michi bei der Einschätzung helfen könnten.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

5

Mittwoch, 5. Juli 2017, 10:31

Oh man... - Ich habe die links schon lange nicht mehr selber nachgeschaut, ob sie noch funktionieren... Mir fehlt einfach die Zeit, das in der nächsten Zeit zu korrigieren. (Sorry)

Auch bin ich weniger der "Schrauber", sondern mehr der Elektriker... - "Unser Schrauber" wäre der Michi (mivibr).
Daher kann ich nur wenig zum Motor sagen...

Ich kann dir aber nicht sagen, ob Michi wieder Krank ist oder ob er gerade Urlaub hat oder ob er einfach zu viel zu tun hat... Da müssen wir also abwarten.

Den Kettenspanner hast du ja rausbekommen.


Zu den anderen Sache kann ich dir leider keinen Rat geben, was du machen solltest.
Vielleicht stellst du noch einmal Fotos ein, nachdem der Brennraum vom Zylinderkopf gereinigt wurde.
Stelle dann bitte auch ein Bild der Zylinderlaufbuchse und dem Kolben ein, um diese begutachten zu können.
Die Bilder erübrigen sich, wenn du Kolben und Zylinder wechseln möchtest.

Ich denke, dass diese Vorarbeiten dem Michi bei der Einschätzung helfen könnten.
Also ich habe gestern den Zylinder noch runter gemacht, er hat keine Abnutzungsspuren. Der Kolben und die Kolbenringe sehen auch gut aus, der Kolben hat lediglich oben ein paar Schleifspuren was aber meiner Meinung nach normal ist. Am Motor scheint das Problem nicht gelegen zu haben, zumindest nicht am Zylinder oder Kolben. Ein neuer Zylinder mit Kolben ist aber bestellt und wenn ich jetzt eh schon alles zerlegt habe werde ich ihn auch tauschen.

Das einzige Problem ist der Kettenspanner bzw. die Führungsschienen, ich weiß nicht mehr wie genau die drinnen waren. Beim entfernen des Zylinders ist eine einfach rausgefallen. Ich schaue mal ob ich im Internet was dazu finde, nachher werde ich hier aber noch ein Bild davon hochladen.

Ich vermute eher dass das Problem bei mir (extrem schlechtes Anspringen im Kaltzustand, wenig Leistung im Kaltlauf, etwas Leistungsverlust) mit dem Vergaser oder dem Gebrochenen Schlauch vom Luftfilter zum Vergaser zusammenhängt.

Neu bestellt habe ich jetzt: Vergaser, Luftfilterkasten mit Einlage, Zylinder mit Kolben und einen Benzinfilter.

Vergaser habe ich bestellt weil ich mich nicht ausreichend mit den Einstellmöglichkeiten auskenne und es sein kann das irgendwas am jetzigen kaputt ist (auch wenn mir nichts aufgefallen ist).

6

Mittwoch, 5. Juli 2017, 12:17

So, der neue Zylinder ist gekommen, die Kolbenringe habe ich (natürlich in richtiger Reihenfolge) montiert. Da sind auch ein Haufen Dichtungen dabei, alle sind grün außer einer schwarzen. Wo kommt die schwarze hin? Von der Form her entweder unten an den Zylinder oder oben. Eine Grüne mit der selben Form ist auch dabei. ?(

Edit:
Gerade ein Video gesehen wo es erklärt wird, die schwarze Dichtung kommt zwischen Zylinder und Kopf, die Grüne unten an den Zylinder.

Frag ich mich nur noch wie ich die Steuerkettenschienen einsetze...

@mivibr Ich hab dir den neuen Vergaser und Benzinfilter abgekauft (wenn auch einzeln bestellt), als Dankeschön kannst du dich doch hier kurz melden :D ;)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Starquadrider« (5. Juli 2017, 16:22)


OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

7

Donnerstag, 6. Juli 2017, 11:05

Stelle den Kolben anhand der Markierung auf dem Polrad auf den OT ein (müsste "T" sein).
Dann muss auf dem Zahnrad der Nockenwelle 3 Löcher zu sehen sein - 2 größere und ein kleineres. Zwischen den größeren Löchern ist eine Markierungslinie => diese muss parallel zum Rand des Zylinderkopfes stehen.
In genau dieser Stellung stellt man auch das Ventilspiel bei kaltem Motor ein:

E = 0,05 - 0,10mm
A = 0,10mm


Eine Vermutung von mir:
Übrigens könnte es bei dem Kolben ein "Abdruck" vom (großen) Ventil gegeben haben, (wenn die Steuerzeiten nicht gestimmt haben => Steuerkette Übergesprungen ist ==> Ventil könnte dann verzogen sein.


Genau, die grüne Dichtung gehört an den Zylinderfuß.
Die Schwarze Dichtung müsste die vom Ventildeckel sein.
Falls auch eine Alu-Dichtung dabei sein sollte, wäre das die Kopfdichtung zwischen Zylinder und Kopf. (ist eigentlich nur sehr selten verbaut)
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

8

Donnerstag, 6. Juli 2017, 11:41


Stelle den Kolben anhand der Markierung auf dem Polrad auf den OT ein (müsste "T" sein).
Dann muss auf dem Zahnrad der Nockenwelle 3 Löcher zu sehen sein - 2 größere und ein kleineres. Zwischen den größeren Löchern ist eine Markierungslinie => diese muss parallel zum Rand des Zylinderkopfes stehen.
In genau dieser Stellung stellt man auch das Ventilspiel bei kaltem Motor ein:

E = 0,05 - 0,10mm
A = 0,10mm


Eine Vermutung von mir:
Übrigens könnte es bei dem Kolben ein "Abdruck" vom (großen) Ventil gegeben haben, (wenn die Steuerzeiten nicht gestimmt haben => Steuerkette Übergesprungen ist ==> Ventil könnte dann verzogen sein.


Genau, die grüne Dichtung gehört an den Zylinderfuß.
Die Schwarze Dichtung müsste die vom Ventildeckel sein.
Falls auch eine Alu-Dichtung dabei sein sollte, wäre das die Kopfdichtung zwischen Zylinder und Kopf. (ist eigentlich nur sehr selten verbaut)
Ok, Totpunkt habe ich schon vor dem Zerlegen eingestellt, das kenne ich ja schon. Habe die Ventile ja schonmal eingestellt.


Es gibt keinen Abdruck am Kolben, die Steuerzeiten haben auch gestimmt und da ist nirgends eine Beschädigung. Ich habe gestern den neuen Kolben montiert bzw. den 2. Sicherungssplint für den Bolzen bekomme ich nicht rein weil ich keine Spitzzange habe :wacko:
Werde nachher in den Baumarkt fahren und eine kaufen, dann hoffe ich bald wieder alles zusammensetzen zu können.


Nur das mit den Steuerkettenführungsschienen erschließt sich mir noch nicht ganz...


Edit:
Kolben ist drauf, jetzt muss ich nur noch die alte Dichtung wegfummeln (wie geht das am besten?) und die Kolbenringe irgendwie so zusammendrücken dass ich den Zylinder draufbekomme..

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Starquadrider« (6. Juli 2017, 15:57)


OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

9

Freitag, 7. Juli 2017, 14:12

Achte beim Einsetzen der Sicherungsringe am Kolbenbolzen darauf, dass der Kolbenbolzen richtig am anderen Ring anliegt. Nur so hat der einzusetzende Ring genug Spiel, um sicher in die Nut einzurasten. (andernfalls fliegt der Ring wieder raus und beschädigt Kolben und Laufbuchse)


Soweit ich weiß, müsste die Laufbuchse unten angefast sein.
Achte darauf, dass sich die Ring-Spalten genau über den Stiften befinden.

<persönliche Anmerklung>
Wir hatten damals eine Art Schelle zur Montage gehabt, mit der die Ringe in die Nuten gepresst würden und dann würde der Zylinder aufgestülpt und hat beim Aufsetzen die Schelle nach unten weggedrückt, so dass die Ringe sauber in der Laufbuchse saßen.
Anschließend wurde die Schelle geöffnet, so dass sie unten am Pleuel rausgezogen werden konnte.
<Anmerkung Ende>

Ohne Schelle musst du also jeden Ring einzeln zusammendrücken, um ihn richtig in den Zylinder zu bekommen.
Wenn er richtig liegt, "flutscht" der Zylinder ohne Kraftanstrengung über den Kolben.
Hakt der Zylinder aber: Vorsicht! - Kontrolliere noch einmal den exakten Sitz der Kolbenringe!
(Die Ringe sind sehr empfindlich und brechen sehr schnell)


Wie das mit der Führungsschiene der Steuerkette geht, kann ich dir leider nicht sagen. Da fehlen mir die persönlichen Motor-GR-Erfahrungen... (GR = General-Reparatur bzw "Große Reparatur")
Das wäre eher etwas für Michi.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

10

Samstag, 8. Juli 2017, 16:32


Achte beim Einsetzen der Sicherungsringe am Kolbenbolzen darauf, dass der Kolbenbolzen richtig am anderen Ring anliegt. Nur so hat der einzusetzende Ring genug Spiel, um sicher in die Nut einzurasten. (andernfalls fliegt der Ring wieder raus und beschädigt Kolben und Laufbuchse)


Soweit ich weiß, müsste die Laufbuchse unten angefast sein.
Achte darauf, dass sich die Ring-Spalten genau über den Stiften befinden.


Wir hatten damals eine Art Schelle zur Montage gehabt, mit der die Ringe in die Nuten gepresst würden und dann würde der Zylinder aufgestülpt und hat beim Aufsetzen die Schelle nach unten weggedrückt, so dass die Ringe sauber in der Laufbuchse saßen.
Anschließend wurde die Schelle geöffnet, so dass sie unten am Pleuel rausgezogen werden konnte.


Ohne Schelle musst du also jeden Ring einzeln zusammendrücken, um ihn richtig in den Zylinder zu bekommen.
Wenn er richtig liegt, "flutscht" der Zylinder ohne Kraftanstrengung über den Kolben.
Hakt der Zylinder aber: Vorsicht! - Kontrolliere noch einmal den exakten Sitz der Kolbenringe!
(Die Ringe sind sehr empfindlich und brechen sehr schnell)


Wie das mit der Führungsschiene der Steuerkette geht, kann ich dir leider nicht sagen. Da fehlen mir die persönlichen Motor-GR-Erfahrungen... (GR = General-Reparatur bzw "Große Reparatur")
Das wäre eher etwas für Michi. </anmerkung>
Danke dir auf jeden Fall, ich werde jetzt versuchen mit mehreren Kabelbindern die Kolbenringe zusammenzudrücken, sodass diese sich runterschieben beim aufsetzen auf den Zylinder. Hoffe das klappt so. Ich glaub wie das mit der Führungsschiene geht hab ich jetzt auch raus.

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

11

Sonntag, 9. Juli 2017, 11:43

Ähm... - Schelle oder Kabelbinder? => Ich würde mir eine Art Schelle selber bauen/biegen.

Kabelbinder würde zu straff auf den Ringen liegen und sich nur schwer verschieben. => Plaste gleitet schlecht (und außerdem ist es nicht breit genug, um über alle Ringe zu greifen)


Kleiner Tipp, wie du dir behelfen kannst:

Hast du eine leere Konservendose, die größer als der Kolbendurchmesser ist? - Sicherlich findest du was passendes.
(ca 250ml-Inhalt)

Deckel und Boden der Dose rausschneiden.
Die Dose der Länge nach aufschneiden.

Jetzt schneidest du einen Streifen in der Breite raus, der über alle drei Ringe greift. (ca 0,5 - 1cm Überstand. - verwende NICHT den Gewellten Bereich der Dose (Wenn, dann lieber quer zu den Wellen schneiden)

Lege den Steifen am Kolben an, so dass er ca 1/3 zu 2/3 bis zu 1/2 1/2 der Länge um den Kolben liegt.
Ca 0,2 - 0,5cm Abstand, wo die beiden Endstücken zusammentreffen würden nach außen aufbiegen (90°)

Lege die Schelle um die ausgerichteten Ringe und drücke die beiden Endstücken am Kolben zusammen.
(du kannst diese Enden auch mit einen Halter aus dem Rest der Dose herstellen und damit zusammenhalten)

Setze mit der anderen Hand den Zylinder auf und lasse ihn vorsichtig über die Ringe gleiten, während der Zylinder die Schelle nach unten drückt.
Ist die Schelle am Motorblock angekommen: Schelle öffnen und rausziehen => Fertig.


Es geht aber auch anderes Metall, was du genau so hinbiegen kannst.

Sobald der Zylinder schwergängig geht: Vorsicht! - Einer der Ringe könnte verkantet sein!!! - Dann lieber den Vorgang von vorne beginnend wiederholen.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

12

Montag, 10. Juli 2017, 10:28

Ähm... - Schelle oder Kabelbinder? => Ich würde mir eine Art Schelle selber bauen/biegen.

Kabelbinder würde zu straff auf den Ringen liegen und sich nur schwer verschieben. => Plaste gleitet schlecht (und außerdem ist es nicht breit genug, um über alle Ringe zu greifen)


Kleiner Tipp, wie du dir behelfen kannst:

Hast du eine leere Konservendose, die größer als der Kolbendurchmesser ist? - Sicherlich findest du was passendes.
(ca 250ml-Inhalt)

Deckel und Boden der Dose rausschneiden.
Die Dose der Länge nach aufschneiden.

Jetzt schneidest du einen Streifen in der Breite raus, der über alle drei Ringe greift. (ca 0,5 - 1cm Überstand. - verwende NICHT den Gewellten Bereich der Dose (Wenn, dann lieber quer zu den Wellen schneiden)

Lege den Steifen am Kolben an, so dass er ca 1/3 zu 2/3 bis zu 1/2 1/2 der Länge um den Kolben liegt.
Ca 0,2 - 0,5cm Abstand, wo die beiden Endstücken zusammentreffen würden nach außen aufbiegen (90°)

Lege die Schelle um die ausgerichteten Ringe und drücke die beiden Endstücken am Kolben zusammen.
(du kannst diese Enden auch mit einen Halter aus dem Rest der Dose herstellen und damit zusammenhalten)

Setze mit der anderen Hand den Zylinder auf und lasse ihn vorsichtig über die Ringe gleiten, während der Zylinder die Schelle nach unten drückt.
Ist die Schelle am Motorblock angekommen: Schelle öffnen und rausziehen => Fertig.


Es geht aber auch anderes Metall, was du genau so hinbiegen kannst.

Sobald der Zylinder schwergängig geht: Vorsicht! - Einer der Ringe könnte verkantet sein!!! - Dann lieber den Vorgang von vorne beginnend wiederholen.
Habe ihn gestern endlich draufbekommen, bzw. mir von meinem Vater helfen lassen. Der hat die Ringe einfach mit der Hand zusammengedrückt und den Zylinder draufgeschoben. Soweit war ich auch schon, nur dachte ich der Zylinder rutscht zu schwer und die Kolbenringe könnten verkanten, dann hab ich ihn wieder runter.

Naja jetzt ist er drauf und der Kolben bewegt sich auch leichtgängig. Werde heute den Roller wieder komplett zusammenbauen.

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

13

Montag, 10. Juli 2017, 11:24

Ja, es geht auch ohne Hilfsmittel - mit der Hand, wenn man es schön vorsichtig (aber nicht zu übervorsichtig) macht.

Die neue Fußdichtung sitz unterm Zylinder?

Na dann kann es ja ans wieder zusammenbauen gehen..

Denke dran: Die Schrauben nach den handfesten Anziehen mit dem Drehmomentschlüssel über Kreuz und gleichmäßig anzuziehen. (Die Werte weiß ich aber nicht aus dem Kopf)
Ohne Drehmomentschlüssel musst du nach Gefühl anziehen. (und denke dran: Nach "fest" kommt "ab"! :whistling: :D :!:

Bin dann mal auf die Probefahrt gespannt... (Hoffentlich ist bei Euch nicht auch die ganze Woche Regen angesagt, wie in MV)
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

14

Montag, 10. Juli 2017, 11:27

Ja, es geht auch ohne Hilfsmittel - mit der Hand, wenn man es schön vorsichtig (aber nicht zu übervorsichtig) macht.

Die neue Fußdichtung sitz unterm Zylinder?

Na dann kann es ja ans wieder zusammenbauen gehen..

Denke dran: Die Schrauben nach den handfesten Anziehen mit dem Drehmomentschlüssel über Kreuz und gleichmäßig anzuziehen. (Die Werte weiß ich aber nicht aus dem Kopf)
Ohne Drehmomentschlüssel musst du nach Gefühl anziehen. (und denke dran: Nach "fest" kommt "ab"! :whistling: :D :!:

Bin dann mal auf die Probefahrt gespannt... (Hoffentlich ist bei Euch nicht auch die ganze Woche Regen angesagt, wie in MV)
War dann wohl etwas zu vorsichtig :D

Ja, die Dichtung ist natürlich drunter. Habe keinen passenden Drehmomentschlüssel, werde es nach Gefühl festziehen müssen. Über Kreuz versteht sich.

Ölwechsel werde ich jetzt nicht machen, habe ich eh erst vor ca. 500km gemacht. Erst wenn ich mit dem neuen Zylinder ca. 100km gefahren bin. Und 100km nicht Volllast fahren, habe ich das richtig verstanden?

15

Montag, 10. Juli 2017, 17:32

So, Roller wieder zusammengebaut und er läuft :D Und springt sofort an :D

Habe ihn direkt mal eine kleine 20km Runde Probegefahren, er knattert mehr als früher, vibriert mehr und läuft noch nicht wirklich schnell (35-40 lt Tacho), wobei ich auch noch nicht Vollgas gegeben habe. Ich habe auch das Gefühl etwas rasselt ein bisschen manchmal, hört sich etwas an wie ein Schlüssel. Kann aber auch irgendwas im Helmfach gewesen sein.

Ich denke der muss sich jetzt einfach einlaufen und dann wird er wieder normal laufen. :)


Neu sind jetzt: Zylinder, Kolben (inkl. Kolbenringen und Bolzen), die Motordichtungen, Vergaser, Luftfilterkasten komplett und Benzinfilter. Natürlich kann ich jetzt nicht genau sagen woran es lag, vermute aber am gebrochenen Schlauch zwischen Luftfilter und Vergaser (war zu 3/4 direkt am Luftfilterkasten abgebrochen) und auch am Vergaser selber.


Ich hoffe jetzt auch dass der Choke richtig funktioniert. Beim neuen Vergaser war auch ein neuer Choke dabei, den hab ich natürlich auch drangelassen.

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

16

Dienstag, 11. Juli 2017, 14:29

Einfahren ca 50-100km. Anfangs vorsichtig, dann ab 50 km kannst du ihn langsam an Vollgasfahrten gewöhnen - also immer nur kurze Vollgasstrecken bis sie am Ende dauerhaft sind (bei ca 100km)
So habe ich es gelernt.

Aber ich habe es auch anders gelernt und praktiziere es auch so:
in der Landwirtschaft müssen die Maschinen auch gleich "Leistung" bringen. Bei den Traktoren kann man selbige zuerst vor den Hängern zu Transportaufgaben nutzen, bevor sie den schweren Pflug ziehen - Aber was ist mit den Spezialmaschinen?
(gut, heutzutage sieht es mit den Motorfertigungen anders aus, als in den 70-er/80-er Jahren... Ein regelrechtes Einfahren ist nicht mehr so nötig, wie früher)

Wichtig ist, dass die "erste Durchsicht mit Ölwechsel" nach der GR wie beim neuen Motor erfolgt: 50-500km (bei Kymco wären es 500km) Nach 100km würde ich mir das Öl beim Wechsel anschauen und das nächste Mal nach 200km anschauen, wie es aussieht
Hast du etwas gröbere Späne (als nur das "feine Mehl") im Öl, must du beobachten und ggf mal nachschauen, was da faul ist => "Mehl" beim ersten ÖW kann normal sein, sollte aber dann nicht mehr auftreten.

Daher fahre ich nur "verkürzt" ein: Die ersten (10) km keine Vollgasstrecke, dann immer länger werdende Vollgasstrecken solo und ggf auch mit 2 Personen. Gesamteinfahrzeit bei mir: 20 - max. 50km.

Wenn der Motor einen Produktionsmangel (oder Reparaturmangel) haben sollte, hört man es oder er "fliegt so oder so, früher oder später auseinander" (bildlich gesprochen).


Rasselgeräusche? Entferne mal alle lose liegenden, harten Teile aus dem Helm- und Handschuhfach oder wickle sie straff in einem Lappen ein.
fahre mal ein Stück ohne Helm (freie Ohren) auf abgelegenen, nicht öffentlichen Feldwegen und höre dabei auf den Motor in allen Drehzahlbereichen. => durch die freien Ohren hörst du ungewöhnliche Geräusche deutlich besser, als wenn die "Mütze" über die Ohren gestülpt ist.

Stelle den Vergaser noch einmal nach der Einfahrzeit ein, wenn der Motor betriebswarm ist.
(das neue KSV arbeitet, wenn es Strom bekommt... => kalt dreht der Motor etwas hochtouriger im Standgas, normalisiert aber die Drehzahl nach ca 2-5 Minuten auf normale Standgas-Drehzahlen.)
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

17

Dienstag, 11. Juli 2017, 15:27

Die Rasselgeräusche waren jetzt weg, er läuft immernoch so 35-40km/h, bin jetzt ca. 50km oder etwas weniger gefahren. Werde dann wohl morgen wenn er warm ist mal ab und zu Vollgas geben. Viel schneller als knappe 40 laut Tacho wird er aber noch nicht gehen. Man merkt auch deutlich dass der Motor noch mehr Reibung hat, beim abstellen dreht er nicht mehr so oft nach wie früher. Und er tuckert/knattert etwas mehr als früher.

Denke das ist alles ganz normal in der Einfahrzeit.

Habe mir heute mal den alten Vergaser und Ansaugschlauch vom alten Luftfilter genauer angeschaut, da war richtiger Dreck drin im Ansaugschlauch, und wo er in den Vergaser reingeht war am Vergaser auch brauner Dreck. Ich denke das war eines der Hauptprobleme warum er so schlecht angesprungen und gelaufen ist, der Bruch im Ansaugschlauch.

18

Mittwoch, 12. Juli 2017, 11:27

Schreibe mir mal weiches Problem jetzt noch besteht.

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

19

Mittwoch, 12. Juli 2017, 12:00

Ja, der Schlauch zw Lufi und Vergaser wird auch eines der Hauptprobleme gewesen sein:
Durch die Risse/Brüche bekommt der Motor mehr Luft, die nicht gefiltert ist und somit zu höherem Motorverschleiß im Brennraum führt.
Die Strömungsverhältnisse im Vergaser kommen "durcheinander" - er bekommt mehr Luft, was sich negativ auf das "Gemisch" auswirkt (mehr oder weniger Benzinanteil im Gemisch)
Also muss man hier Einfluss nehmen.

Sage mal: Hast du auch einen neuen Vario-Riemen verbaut? => der benötigt 100-200km, um sich optimal anzupassen. Das macht letztendlich ca 5-10km/h (zu Anfang langsamer, am Ende die Norm-Speed).

Auch wenn (oder: gerade weil) der Motor mehr Kompressionsdruck hat, sollte er deutlich besser laufen - mehr Kraft bringen.
Das heißt, dass er eigentlich besser als mit dem "ausgelutschten" Zylinder (hat ja mehr Leistungsverluste) laufen müsste...

Ich würde den Motor mal richtig warm fahren und den Vergaser richtig abgleichen. Dann 1km Vollgas und während der Fahrt die Zündung ausschalten und sofort hart abbremsen. Kerze raus und nach dem Kerzengesicht schauen, ob es leicht bis deutlich Rehbraun ist. - Zu hell läuft er zu mager - zu dunkel zu fett.

Wenn der Vergaser mehr als 'nen 18-er Kanal hat, würde ich den Schnorchel im Lufi-Deckel innen entfernen.
Allgemein würde ich auch die Nadelhöhe anpassen. (Sitzt beim 3-Kerbigen Typ in der Mitte und beim 5-Kerbigen Typ mittig oder halbhoch (2. oder 3. Kerbe von der Nadelspitze aus gesehen))
Düsen sind beim 17-er und 18-er Kanal: HD 82 bis 85 und ND 35 (Eigentlich sind die Ersatz-Vergaser schon optimal bedüst)

Dann fallen mir noch die Gewichte der Vario ein: ich würde zwischen 5,5 und 6g testen, wenn bei dir original zwischen 7 und 8,5g drin sind.

Damit sollte der Bock gedrosselt seine 45 km/h locker schaffen und "entkorkt" ca 55-60 km/h und zusätzlich entdrosselt dann ca bis zu 75km/h schaffen.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

20

Mittwoch, 12. Juli 2017, 13:16

Schreibe mir mal weiches Problem jetzt noch besteht.
Eigentlich keins mehr, ich denke er muss sich jetzt Einlaufen und läuft deshalb noch nicht so schnell.
Ja, der Schlauch zw Lufi und Vergaser wird auch eines der Hauptprobleme gewesen sein:
Durch die Risse/Brüche bekommt der Motor mehr Luft, die nicht gefiltert ist und somit zu höherem Motorverschleiß im Brennraum führt.
Die Strömungsverhältnisse im Vergaser kommen "durcheinander" - er bekommt mehr Luft, was sich negativ auf das "Gemisch" auswirkt (mehr oder weniger Benzinanteil im Gemisch)
Also muss man hier Einfluss nehmen.

Sage mal: Hast du auch einen neuen Vario-Riemen verbaut? => der benötigt 100-200km, um sich optimal anzupassen. Das macht letztendlich ca 5-10km/h (zu Anfang langsamer, am Ende die Norm-Speed).

Auch wenn (oder: gerade weil) der Motor mehr Kompressionsdruck hat, sollte er deutlich besser laufen - mehr Kraft bringen.
Das heißt, dass er eigentlich besser als mit dem "ausgelutschten" Zylinder (hat ja mehr Leistungsverluste) laufen müsste...

Ich würde den Motor mal richtig warm fahren und den Vergaser richtig abgleichen. Dann 1km Vollgas und während der Fahrt die Zündung ausschalten und sofort hart abbremsen. Kerze raus und nach dem Kerzengesicht schauen, ob es leicht bis deutlich Rehbraun ist. - Zu hell läuft er zu mager - zu dunkel zu fett.

Wenn der Vergaser mehr als 'nen 18-er Kanal hat, würde ich den Schnorchel im Lufi-Deckel innen entfernen.
Allgemein würde ich auch die Nadelhöhe anpassen. (Sitzt beim 3-Kerbigen Typ in der Mitte und beim 5-Kerbigen Typ mittig oder halbhoch (2. oder 3. Kerbe von der Nadelspitze aus gesehen))
Düsen sind beim 17-er und 18-er Kanal: HD 82 bis 85 und ND 35 (Eigentlich sind die Ersatz-Vergaser schon optimal bedüst)

Dann fallen mir noch die Gewichte der Vario ein: ich würde zwischen 5,5 und 6g testen, wenn bei dir original zwischen 7 und 8,5g drin sind.

Damit sollte der Bock gedrosselt seine 45 km/h locker schaffen und "entkorkt" ca 55-60 km/h und zusätzlich entdrosselt dann ca bis zu 75km/h schaffen.
Ok, ich habe ehrlich gesagt keine Lust jetzt groß am Vergaser rumzuschrauben (ist ja voreingestellt und ich würde die Sache vllt nur verschlimmern). Das bleibt erstmal alles so eingestellt wie es ist. Bin heute nochmal ca. 70km gefahren, er läuft jetzt schon etwas schneller. Keilriemen habe ich keinen neuen Verbaut.

Habe gerade einen kleinen Schock erlitten. Auf der Landstraße hat der Motor kein Gas mehr angenommen und ist dann ausgegangen. Dann habe ich geschaut ob im Benzinfilter noch Benzin ist, siehe da... er war leer. Dann hab ich natürlich auch in den Tank geschaut, auch dieser Furztrocken :D Vielleicht sollte ich doch mal meine Tankanzeige fixen, hab nicht mit so einem hohen Mehrverbrauch gerechnet (bin mit der Tankfüllung nur 115km gefahren). Naja, dann direkt in den nächsten Ort geschoben und Vollgetankt mit Super Plus.

Ich werde jetzt einfach fahren, wenn er in 100-200km nicht schneller wird schau ich mir den Vergaser mal an. Die Variorollen wollte ich auch mal tauschen, aber die alten sehen eigentlich noch gut aus.