Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Baotian Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

mettbrötchen

Praktikant

  • »mettbrötchen« ist der Autor dieses Themas

Beiträge: 7

Wohnort: DEL

Beruf: Wasserbauer

  • Nachricht senden

1

Samstag, 18. März 2017, 16:49

Probelauf mit Problemen

Moin,

Gestern war es soweit probefahrt zuerst ging es ganz gut ok die beschleunigung ist mau.

Hat einen neuen Riemen, Vergaser, Vario Naraku Sport 6g, Wandlereinheit komplett Kupplung, Rosakabel getrennt, Nippel im Deckel entfernt.

Los ging es beschleunigt auf 65 super, 10 mehr wie vorher, 5 Km später sind es noch 60, die gegend ist eigentlich eben, 8 Km weiter noch 55 komisch !
Dann den weg mit 55 zurück unterweg wie auch schon zuvor auf der Hinfahrt dieses mal jedoch stärker, aussetzer, rucken stottern nur kurz ob Vollgas oder ¾ Gas.
So kann ich damit nicht die 35 Km zur Arbeit fahren.

Hat einer eine idee ….

Den fehler den ich am Anfang gemacht habe ist alles auf einmal austauschen.
Der Vergaser ist ein Original jedoch jetzt mit Beschleunigungspumpe die Düse ist nicht beschriftet.
»mettbrötchen« hat folgende Datei angehängt:

2

Samstag, 18. März 2017, 17:51

Zieht luft

servus,.....das ist nicht aufbauend.

Hatte das genau so mal und habe als erstes den Standard Luftfilter wieder rauf und es war wieder besser bis gut.

Denke Deiner zieht Irgendwo Luft unter Umständen Ansaugstutzen nachziehen oder nochmal runter.....Dichtring/Isolator!?

Gruß

3

Samstag, 18. März 2017, 20:49

Der Schieber geht zu weit auf da du den Nippel entfernt hast.
Nimm eine kleine Blechschraube und drehe diese in den Deckel so das der alte Zustand wieder hergestellt ist.



Gesendet von iPhone mit Tapatalk

mettbrötchen

Praktikant

  • »mettbrötchen« ist der Autor dieses Themas

Beiträge: 7

Wohnort: DEL

Beruf: Wasserbauer

  • Nachricht senden

4

Sonntag, 19. März 2017, 12:49

Im Vergaserdeckel war keine Schraube sondern der Plastiknippel den ich auf Deckelrandhöhe abgeschnitten habe. Nun soll ich die ursprünglich Höhe wieder herstellen.
Werde ich versuchen und berichten.
Wie sieht es mit dem Vorschlag aus das der Motor, Luft zieht.

Danke.

PS - Da mir die Beschleunigung zu Mau ist habe ich ein 80ccm Satz bestellt.

5

Sonntag, 19. März 2017, 17:03

Genau den Nippel absägen bringt nichts außer das der Schieber zu weit auf geht.



Gesendet von iPhone mit Tapatalk

mettbrötchen

Praktikant

  • »mettbrötchen« ist der Autor dieses Themas

Beiträge: 7

Wohnort: DEL

Beruf: Wasserbauer

  • Nachricht senden

6

Sonntag, 26. März 2017, 13:31

Probelauf mit Problemen - Stand

Hier mal der letzte Stand

Habe den Motor ausgebaut und bau jetzt den 80 Satz auf so werde ich, by the way, alle möglichkeiten der Falschluft dichtungsmäßig ausmerzen. Da ich die Düse austauschen muß werde ich auch den Deckel wieder richten (Nippel).

Was ich noch sagen möchte - Scheiß "Zeitumstellung" X(
»mettbrötchen« hat folgende Dateien angehängt:

7

Montag, 27. März 2017, 08:38

Moin, ich habe heute auch voll verpennt :(
Die ZKD sieht aber nicht gerade neu aus.
Falschluft ist am 4-Takter nicht das Problem und wenn überhaupt nur am Isolator und am ASS.
Wechselt du auch den Kopf?

Ähnliche Themen