You are not logged in.

Dear visitor, welcome to Baotian Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Sunday, July 10th 2016, 8:27am

Motor geht aus,während der Fahrt

....
ering .....
smart rider 50 4takt

geht einfach aus....kaum kompression.....

im moment > e-starter arbeitet, jetzt dreht der e-starter gleichmäßig,nicht wie üblich.
> kick, geht sehr leicht durch,man spürt aber die punkte noch, wenn auch nur leicht. Sonst gehtcder kick viel schwerer.

Inzwischen > habe ich den zündfunken kontrolliert, ist da aber eher schwach. Benzin ist auch drin.



?kann Jemand helfen...,..,werde ihn zerlegen
.... kann es sein dass kolberinge ab sind?



nicht mehr lustig

This post has been edited 2 times, last edit by "stainless" (Jul 10th 2016, 8:36am)


OldMan

Moderator

Posts: 6,931

Location: PCH

Occupation: EU-Rentner

  • Send private message

2

Sunday, July 10th 2016, 11:33am

Kaum Kompression => Dann solltest du erst einmal für Kompression sorgen...

- beim 4T-er das Ventilspiel kontrollieren (E: 0,05-0,10mm / Auslass: 0,10mm)
- Laufbuchse und/oder Kolben beschädigt?
- Kolbenringe festgegammelt?
- Brennraum dicht? => Nebenluft oder anderes

zusätzlich und nur beim 2T-er: KW-WDR dicht?
(WellenDichtRinge)


Soll für die Kompression ist: 10, sollte nicht unter 8 liegen.

---

Ansonsten wegen dem Ausgehen während der Fahrt:

- Benzinhahn zugesetzt?
- Tankentlüftung zugesetzt? (Tankdeckel, externe Tankentlüftung)
- Benzinfilter zugesetzt?
- Kommt genug Sprit durch die Leitung?
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

3

Sunday, July 10th 2016, 11:38am

kolbenring

hallo frank.


ist alles neu.....

werde zerlegen.... kolbenringe hätte ich noch

schönen! sonntag wünsch

4

Monday, July 11th 2016, 7:54am

kolben

Also hab den kopf runter und kolben raus...
Ringe alle dran....
Kolben, an einer Stelle so ca. 2cm lange runter braun/schwarz bis zum ersten Ring.......

Neue Ringe drauf....zusammengebaut aber immer noch so Tut wie keine Komprsn.! ...kick,geht fast leer durch.

Zundfunke da....hab auch neue zündspule probiert....nix

Benzin auch ok.......

Vergaser gereinigt,war aber nix zum reinigen?....

Poolrad runter..........könnte Ja mal wieder der keil futsch sein? nein ist drauf.ok.

Ventile auchverneut eingestellt?

Im moment >>>. E-starter dreht gleichmäßig durch ....kräftig! ...

Vario runter, alles da.......

Komisch.... alles

5

Monday, July 11th 2016, 7:58am

Schau bitte mal ob die Kurbelwelle gebrochen ist.

6

Monday, July 11th 2016, 8:04am

Drehe am Polrad und schaue ob die Variomatik mitdreht.
Oder ist evtl. eine Ventil abgerissen, so dass ein Ventil immer offen ist.
Zündkerze fehlt :) :) :)
Der Riemen ist abgerissen.

7

Monday, July 11th 2016, 10:33am

kompression

hallo Michi,...

so gut wie alles getestet :-) .... und nachgesehen.

verstehs auch nicht :-)

liebe Grüße!


was anderes nebenbei > .... ärgere mich gerade über einen externen Verkäufer,..bekomme Düsen ohne Bezeichnung!
hätte besser bei Dir gekauft michi :-) ..... hab die düsen vor längerer zeit schon bekommen und nicht geöffnet.

OldMan

Moderator

Posts: 6,931

Location: PCH

Occupation: EU-Rentner

  • Send private message

8

Monday, July 11th 2016, 10:55am

Mir würde zur "geringen Kompression" noch einfallen: Ist der Kopf dicht? (Zylinder <=> Kopf)
Achte mal auf Öl- oder Rußspuren auf den Dichtflächen
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

9

Monday, July 11th 2016, 12:26pm

Bei den Düsen brauchst du eine Lupe.
Das steht nur sehr klein dort drauf oder besser eine Düsenlehre, gibt es bei RP.

Ist evtl. die Verzahnung auf der Kurbelwelle rund??

10

Monday, July 11th 2016, 5:37pm

kurbelwelle

nein michi....hab erst neue kurbelwelle eingebaut und es/sitzt alles testen drauf.

im grunde denk ich das der neue zylinder und der kolbeb/material nicht miteinander wolle.

Elektrik funktioniert soweit

spass ist was anderes :-)

11

Tuesday, July 12th 2016, 8:28am

Aufladen und am Samstag zu mir kommen, eine andere Idee habe ich leider nicht mehr.

12

Tuesday, July 12th 2016, 6:11pm

Status

hallo michi,....

nur mal nochmal kurzv>>> hab grad einen bericht geschrieben aber ist wieder weg.....


Hab heute alles runter... ventile bewegen sich auch druck.... Hand/Daumen...

Ging aber dann wieder nix....

Mittwochvwerde ich einen anderen Ventilkpof drauf machen..., schauma mal ob das funzt,dann könnte man sagen dass es ein ventil ist/war.

Würde gerne kommen michi aber im mom zu weit,danke...sehr lieb.
Ernst

13

Wednesday, July 13th 2016, 7:20am

ich kann auch vorbei kommen.
Bin auch schon ganz im Chemnitz gewesen :) :)

14

Thursday, July 14th 2016, 9:03am

reparatur

:-) .. michi, chemniz ist für uns noch hoher Norden :-)

15

Thursday, July 14th 2016, 11:18am

:thumbsup:

16

Thursday, July 14th 2016, 11:22am

Ernst,
schildere mir bitte nochmal was jetzt genau das Problem ist.

jean

Professional

Posts: 1,738

Location: Deutschland

Occupation: Ja sowas habe ich

  • Send private message

17

Sunday, July 17th 2016, 9:55pm

Wo war die braun Schwarze spur ? am Kolben oder dem Zylinder ? Es kann passieren das sich einer der Clips löst und dieser Zerstört den Zylinder.
MfG und viel Erfolg Wünscht Jean

http://www.youtube.com/user/ChinarollerFreunde

18

Monday, July 18th 2016, 1:15pm

clips

clips? meinst eine der beiden kolbenbolzenfedern? nö du,die sind fest im nur :-)

19

Tuesday, July 19th 2016, 11:45am




Wenn es nicht so aussieht ????


Gesendet von iPhone mit Tapatalk

20

Tuesday, July 19th 2016, 7:00pm

ups

ups..ohjec:-)

Similar threads