Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Baotian Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

maetty

Praktikant

  • »maetty« ist der Autor dieses Themas

Beiträge: 15

Wohnort: Schleswig-Holstein

  • Nachricht senden

1

Mittwoch, 19. Februar 2014, 19:15

test ohne java

Guten Tag.

Ich bin Maetty und teste so vor mich hin.
weil das Java-Plugin nicht funktioniert.
»maetty« hat folgende Datei angehängt:
  • test.jpg (261,74 kB - 170 mal heruntergeladen - zuletzt: 19. Februar 2015, 01:08)

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

2

Donnerstag, 20. Februar 2014, 14:48

RE: test ohne java

Wenn es im Browser aktiviert ist, aber nicht funktioniert: Java noch mal neu installieren.

Beim IE hilft es manchmal auch die Cookies zu löschen, um einige Darstellungs- und Funktionsfehler zu beheben.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

maetty

Praktikant

  • »maetty« ist der Autor dieses Themas

Beiträge: 15

Wohnort: Schleswig-Holstein

  • Nachricht senden

3

Donnerstag, 20. Februar 2014, 18:01

RE: test ohne java

Hallo Frank,

Java hab ich schon neu installiert , ich nutze Firefox.
Die Plugins sind auch schon neu drinn ...
Aber ist ja egal, ich muss ja nicht den erweiterten Eingabeeditor
nutzen. Gar nicht wichtig.

Viel wichtiger sind irgendwann mal Antworten auf meine Fragen... ;-)
Momentan mach ich noch die Wartungsarbeiten weil die Kiste schlecht anspringt. Wenn ich alles durch habe und mit meinem Latein am Ende bin, melde ich mich.

Das Forum ist übrigens super, hab mich schon seit Anfang Februar durchgelesen... ;-)

Momentan dauert es aber bei mir, da ich einen Hexenschuss hatte und nur immer mal Minutenweise basteln kann.

Ach so: Ich: Maetty, fortgeschrittenes Alter, Wohnort im hohen Norden.
Neuer , gebrauchter Roller: Baotian BT50QT-9, EZ 2006, angebl. 1109 km. (kann aber auf Grund der Reifen/Felgen, etc. hinkommen.)

Allerdings ist der Vergaser vermurkst, alle Schrauben vergnabbelt. ich hab den mit Ach und Krach aufbekommen und gereinigt, war gut versift.
Muss aber nochn ein neues Kraftstoffilter einbauen, da gar keins verbaut war. Bis dahin wollte ich den Spritschlauch nicht neu aufstecken.
Die Membran ist wellig aber heil. Mal sehen, was passiert, wenn ich das neue Kraftstofffilter einbau und starte.

Luftfilter muss ich auch noch mal reinigen. Es roch etwas nach Sprit.
Ggf. von den Startversuchen am Anfang.

Eine dicke Autobatterie als Starthilfe hab ich auch schon stehen ... ;-)

Kerze und orange Zündspule ist auch schon pro Forma neu. Die alte war abgesehen davon, dass sie schwarz war, statt rehbraun nicht sooo schlecht.

Ich denke mal, dass ich mich noch als Fragesteller einbringen werde.

Vielen Dank auch an Jean, mit dem ich schon wegen der Anmeldung im Kontakt stand.

Grüße, Maetty

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

4

Freitag, 21. Februar 2014, 11:28

RE: test ohne java

Moin Maetty,


Wenn du ein 64-Bit-System nutzt und FF ein 32bit ist, dann solltest du Java noch einmal deinstallieren, zuerst dann das 32Bit-Java und anschließend das 64bit-Java installieren.
(ich meine es zumindest so noch in Erinnerung zu haben, wo ich mein System letztes Jahr auf 64bit umgestellt hatte und auch anfänglich Probleme mit Java hatte)


Danke für das Lob betreffs dem Forum. Diesen Dank gebe ich natürlich an Jo (unserem Admin) und an alle anderen immer hilfsbereiten User weiter.


Wenn Fragen sind, kannst du sie dann gerne in den entsprechenden Foren-Themenbereichen stellen.


Wegen deinem Vergaser:
Schaue notfalls in die "Bucht". Die Ersatzteile sind neu garnicht mal so teuer...

Lasse eventuell auch mal den Sprit komplett ab und schaue in den Tank, ob er stark verrostet ist.
Auch findest du eventuell überm Benzinhahn im Tank noch ein Feinsieb stecken (Wenn es überhaupt existiert und nicht schon weggegammelt sein sollte), was eventuell mal gereinigt werden sollte.

Och wat, dat ward al warrn... Unterstützung hast du hier ja reichlich! ;)
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

maetty

Praktikant

  • »maetty« ist der Autor dieses Themas

Beiträge: 15

Wohnort: Schleswig-Holstein

  • Nachricht senden

5

Montag, 24. Februar 2014, 15:46

RE: test ohne java

Fortsetzung für alle Mitleser:

Ich habe nun einen Karton alte Vergaser geerbt und aus meinem und 2-3 alten Fragmenten einen "neuen" zusammengebastelt. mit den Teilen, die noch am besten aussahen.
Neues Kraftstoffilter eingebaut.
Luftfilter gereinigt. Der Schaumstoff war tatsächlich unten sehr klitschig mit Benzin. Ich denke mal, dass bei längeren Startversuchen Benzin in den Luftfilter überläuft. Das sollte ja nun nicht mehr vorkommen.

Nun sprang er auch auf Anhieb an.
Nach dem Warmlaufen hab ich noch den Vergaser, wie bei Rollerhemty beschrieben, eingestellt. Wobei der nicht wirklich genau so reagiert hat... aber wird wohl erst mal passen.

Alles zusammengebaut, wobei das Helmfach nur mit leichtem Nachdruck über die Schraubengewinde ging... eigentlich war unten nichts im Weg. Naja ist nun fertig.

Und kurze Probefahrt die Straße rauf und runter. Offiziell kanns nun Sonnabend losgehen. Schaun wir mal.
Der Roller zieht gut an. Mal sehen wie er läuft. All zu schnell soll er ja auch nicht laufen, nicht dass die Kollegen von der Trachtengruppe meckern.

Ich muss Sonnabend erst mal zur Tankstelle und Luft tanken. Reifen: 3.00-10 42J ... Hat einer dafür genaue Druckwerte? Ich hab nun schon 3 verschieden Angaben gelesen ;-)

Grüße, Maetty
»maetty« hat folgende Dateien angehängt:
  • IMG_20140224_155515.jpg (311,18 kB - 127 mal heruntergeladen - zuletzt: 19. Februar 2015, 01:48)
  • Roller.jpg (270,12 kB - 129 mal heruntergeladen - zuletzt: 19. Februar 2015, 01:03)

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

6

Montag, 24. Februar 2014, 16:10

Luftdruck:

Ich habe bei den 10-ern vorne ca. 1,75 bar(+ 0,25) und hinten immer um die 2,2 bar reingedrückt.

Hinten schwankt es eigentlich auch dahingehend, ob Solo oder mit Sozius/Beladung... Mit den 2,2 bar habe ich eigentlich immer gut gelegen.

Übrigens fahre ich diese Werte auch auf den 12"-ern.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

maetty

Praktikant

  • »maetty« ist der Autor dieses Themas

Beiträge: 15

Wohnort: Schleswig-Holstein

  • Nachricht senden

7

Montag, 24. Februar 2014, 16:46

Zitat

Original von OldMan
Luftdruck:

Ich habe bei den 10-ern vorne ca. 1,75 bar(+ 0,25) und hinten immer um die 2,2 bar reingedrückt.

Hinten schwankt es eigentlich auch dahingehend, ob Solo oder mit Sozius/Beladung... Mit den 2,2 bar habe ich eigentlich immer gut gelegen.

Übrigens fahre ich diese Werte auch auf den 12"-ern.




Danke Frank!!!

Die Beladung bin eher ich ... :-D

Gruß Maetty

maetty

Praktikant

  • »maetty« ist der Autor dieses Themas

Beiträge: 15

Wohnort: Schleswig-Holstein

  • Nachricht senden

8

Dienstag, 25. Februar 2014, 09:01

... ich kann nun übrigens auch den erweiterten Java Eingabeeditor benutzten und die »What you see is what you get«-Technologie funktioniert. Es lag an den sehr strengen Sicherheitseinstellungen in Java. Ich hab mal diese Seite als Ausnahme eingetragen. 8)

Grüße Matze

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

9

Dienstag, 25. Februar 2014, 13:10

Ich denke, dass man hinten sogar 2,5 ohne all zu große Probleme fahren könnte.
Man muss es mal austesten, zwischen:
V 1,5 - 2 bar
H 1,75 - 2,5 bar


Auch merkt man es ja am Fahrgefühl, ob der Bock sogar auf der Geraden oder in den Kurven schwammig wirkt... Also man sollte in den Kurven kein Driftgefühl bekommen. wenn doch, ist zu wenig Luft drauf.

Kopfsteinpflaster: wenn die Räder zu sehr springen, liegt es oft an zu viel Luft und einer zu weichen Federung. => "poltern", "springen"
Auch dadurch kann man aus der Spur getragen werden!
Bedenke: Das Vorderrad ist das Spurrad, das am wenigsten wegdriften - den besseren Gripp haben sollte.
Eine leichte Drift des Hinterrades (Gefühl, als wenn es etwas weggeht/mitlenkt) kann man fahrtechnisch gut ausgleichen, außer es geht zu schnell weg.
Jedoch darf dieses Gefühl nicht auf das Walken des Reifens wegen zu wenig Luft zurückzuführen sein!!! (eher etwas härter aufgepunmpt oder durch weiches Gummi)

Aber auch zu bedenken: zu hart aufgepumpt heißt auch wiederum, dass die Reifenauflagefläche zu klein werden kann.

...auch kommt es auf das gefahrene Gummi und deren Profil (Hersteller und Profil) an...


Also man kann schon leicht mit dem Luftdruck variieren, um zu erfahren, bei welchem Druck der Reifen unter welchen Bedingungen am Besten haftet und der Bock am stabilsten läuft. Aber weiche nicht mehr als 0,2 bar von den Bereichen ab.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

maetty

Praktikant

  • »maetty« ist der Autor dieses Themas

Beiträge: 15

Wohnort: Schleswig-Holstein

  • Nachricht senden

10

Donnerstag, 27. Februar 2014, 11:46

... ich werd Sonnabend mal testen und mich an deinen Werten orientieren, wenn das Wetter mitspielt.
Ich freu mich schon auf die Probefahrt. Ich hab hier eine Strecke mit verschiedenen Belägen.
Schaun wir mal. Einige Werte , die ich gelesen hatte, sprachen von 1,75 bar hinten. Das gilt
aber wohl nur für leichtgewichtige, kleine Chinesen... :D

Grüße, Maetty

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

11

Donnerstag, 27. Februar 2014, 13:45

ne, die 1,7 bar hinten sind bei Solo-Betrieb. (falls hier nicht der Mittelwert zw. Solo und Sozius genommen wurde)

bei Solo ist das Rad ja weniger belastet und würde mit den 1,7 nicht so poltern. Bei Sozius und/oder Beladung sollte der Druck dann "Solo" + 0,5 - 1 bar sein. Aber das ist auch von Typ zu typ wohl unterschiedlich.

Beispiel:
Meine gute, alte Simme wollte damals auf den 2,75 x 16 haben:
V: 1,25
H: solo 1,8 | Sozius/Beladung 2,5
(bin vorne immer 1,5 und hinten aber immer 2,2-2,5 bar gefahren)
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

maetty

Praktikant

  • »maetty« ist der Autor dieses Themas

Beiträge: 15

Wohnort: Schleswig-Holstein

  • Nachricht senden

12

Samstag, 1. März 2014, 18:19

soooo... heute 48km Probefahrt bei Sonne und 7°C. Trotz vieler Kleidungsschichten war mir denn später doch etwas frisch geworden.... ;)

Der Roller läuft wie ne eins, startet gut, zieht gut.

Ich hatte kurz einen Ausfall der Tankanzeige, die dann aber nach 5 Minuten
wieder OK war. Das muss ich noch mal beobachten.

Reifendruck hab ich nun vorn ca. 1,8 bar und hinten 2,5 bar. Evtl. könnte hinten noch mal wieder etwas weniger sein. Da muss ich mal nach Fahrgefühl gehen.

Auf gerader, ebener Strecke kommt er gut auf 65 km/h. "Berg" hoch ging er auf 40 km/h zurück. Also ohne ächzen und stöhnen gut im 50er Bereich. Das ist voll OK. Ich habe aber auch am Vergaser die Gasanschlagschraube entfernt. Muss man auch glaube ich nicht haben... ;) Ich bin aber auch nicht andauernd Vollgas gefahren. Mal sehen, wie der Benzinverbrauch nun ist. Nach 48km Strecke zeigt die Tankanzeige ca. 1/4 weniger als voll an, das ist glaub ich gut im Bereich.

Mir ist aufgefallen, dass im Leerlauf der Scheinwerfer etwas weniger hell ist. Das habe ich allerdings auch schon bei anderen Rollern gesehen. Das Standgas ist aber OK.

Schönen Abend,
Maetty

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

13

Samstag, 1. März 2014, 19:13

Hi maetty,

das hört sich doch soweit zufriedenstellend an!

Gut, die Tankanzeigen können unmittelbar nach dem Tanken (wenn voll aufgetankt) manchmal für einige Kilometer klemmen, bevor sie dann auf "Voll" hochgehen.
Entweder nimmt man das als "normal" hin oder man dreht den Tankgeber ein wenig, so dass der Geberarm nirgends verklemmen kann. (Man weiß ja, dass man gerade erst vollgetankt hat, auch wenn er zuerst noch "rot" anzeigt)


Das der Scheinwerfer im Standgas dunkler wird, ist auch völlig normal: Der Scheinwerfer wird meist mit AC-Spannung versorgt, die von der Lima kommt. Dreht die Lima langsamer, ist es ja klar, dass sie dann nicht die volle Leistung produziert. Daher wird der Scheinwerfer bei Standgas dunkler und er erreicht erst ab ca. 3000-4500 Umdrehungen die volle Helligkeit.
(Selbst bei DC-betriebenen Roller-Scheinwerfern sieht man es, dass der Scheinwerfer leicht abdunkelt, wenn der Motor auf Standgas runter geht: der Spannungsunterschied zw. ca 14,4V Ladespannung und ca. 12V "Batterie-Spannung")

;)
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

maetty

Praktikant

  • »maetty« ist der Autor dieses Themas

Beiträge: 15

Wohnort: Schleswig-Holstein

  • Nachricht senden

14

Samstag, 1. März 2014, 19:35

Hallo Frank,

ja, ich bin auch sehr zufrieden. Der Roller hat heute einen guten Eindruck hinterlassen.

Der Tank war ja schon die ganze Zeit voll, insofern lag es nicht an der Gebermechanik. Ich denke eher, dass evtl. ein Steckkontakt ist, der locker ist. Ich hab gelesen, dass das eine Chinarollerkrankheit sein soll. Naja, nun gehts und wenn ich mal wieder die Bank runter habe, werd ich mal alle Einzelkontakte nachbiegen.

Deine Ausage zur Lichtmaschine beruhigt mich. Wird denn die Batterie auch etwas im Leerlauf geladen? Ich hatte Angst, dass die in den Leerlaufphasen ausgelutscht wird, wenn schon der Scheinwerfer dunkler wird.
Aber das ist dann ja wohl nicht so...


Grüße,
Maetty

15

Sonntag, 2. März 2014, 08:01

Hallo Maetty,

das Problem mit dem erweiterten Editor liegt daran das diese Version der Forensoftware stark veraltet ist und viele Bestandteile die der Erweiterte Editor benötigt werden geändert wurden, trozdem kann er noch laufen.
Gruß Redanijax

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

16

Sonntag, 2. März 2014, 12:09

Moin maetty,

also im Standgas erzeugt die Lima zu wenig Energie. Aber das ist ja kein Problem, weil man ja nur "einige Minuten" im Standgas verweilt (Wartezeiten an Ampeln usw.). Sobald du wieder fährst, wird die Batterie dann ja wieder nachgeladen.

Die Batterie hat aber genug Reserven, dass sie diese Standzeiten mühelos durchhalten kann, selbst wenn du "volle Beleuchtung" an hast.

Überlege mal:
die gängigste und kleinste Serien-Batterie wäre eine Batterie mit 4 Amperestunden (4Ah)...
Das heißt, dass diese Batterie 4 Stunden lang 1 Ampere Dauerstrom (also 12W)-oder halt anders gesehen 1 Stunde lang 4 Ampere Dauerstrom (48W)- liefern kann.


Also keine Panik! - Solange alles heil ist und der Bock regelmäßig bewegt wird, sollte die Batterie problemlos durchhalten.
Sollte es mal Probleme mit der Batterie-Ladung geben, dann werden wir den Fehler schon gemeinsam herausfinden...
;)
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

maetty

Praktikant

  • »maetty« ist der Autor dieses Themas

Beiträge: 15

Wohnort: Schleswig-Holstein

  • Nachricht senden

17

Sonntag, 2. März 2014, 19:53

Hallo zusammen,

ich hab heute noch einmal eine kleine Tour gemacht. Der Roller fährt wirklich gut.
Anschließend hab ich einmal mit einer starken Taschenlampe in den Tank geleuchtet und mit einem steifen Draht den Schwimmer bewegt. Dieser lässt sich sehr schwer bewegen und die Tankanzeige ändert sich auch beim Bewegen. Also kein Wackelkontakt. Wenn ich den Schwimmer mit dem Draht etwas hochziehe, dass er über dem Inhalt in der Luft hängt, bleibt er auch erst einmal dort. Das ist wohl nicht im Sinne des Erfinders.

Es sieht so aus, als müsste der Geber gängiger gemacht werden. Da warte ich aber wirklich mal wärmeres Wetter ab, da ich dann auch den Tank mal ablasse und "eiche". Wie man den Geber ausbaut hab ich schon mal gelesen.
Der Tank sieht innen blank und sauber aus.

Allerdings bin ich nun knapp 100 km gefahren und der Tank ist über die Hälfte leer. Nicht gerade sparsam... aber werd ich mal weiter beobachten.
Evtl. muss ich den Vergaser auch noch mal neu einstellen, das Kerzenbild muss ich dann auch nochmal prüfen.

Also alles in allem nur Kleinkrams und ich bin eigentlich sehr zufrieden.

Ich wünsche allen einen schönen Wochenanfang.

Grüße, Maetty

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

18

Montag, 3. März 2014, 11:23

OK, Wenn er so schwergängig ist, solltest du dann mal den Geber ausbauen und folgendes begutachten:

Die Achse geht ja durch das Plastegehäuse mit dem Poti durch. Auf der anderen Seite schaut die Achse noch ein Stück raus. Hier siehst du am Plastegehäuse eine Spange auf der Achse, die du mal ein kleines Stück vom Gehäuse wegdrücken solltest. (Das ist aber Millimeterarbeit!!! - Hast du sie zu weit weggeschoben, muss sie wieder dicht ans Gehäuse ran. Aber nur soweit, dass die Achse sich nicht axial hin und her schieben kann) - Geht der Hebel jetzt leichter?
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

maetty

Praktikant

  • »maetty« ist der Autor dieses Themas

Beiträge: 15

Wohnort: Schleswig-Holstein

  • Nachricht senden

19

Montag, 3. März 2014, 12:15

Hallo Frank,

den Hinweis mit der Spange hab ich von dir hier im Forum schon mal gelesen und im Hinterkopf.
Momentan ist es mir aber einfach zu kalt um ewig draußen gebückt zu arbeiten. Mein Rücken ist noch nicht 100% OK.
Es muss also noch etwas warten.
Ich wollte dann auch gleich mal die Seitenverkleidung abmachen und die Kabel mal etwas ordnen und mit Schlauch schützen. Die Kabel sind zwar alle unverbastelt, aber gerade die Stellen, wo die Kabel am Rahmen festgeklemmt sind, gefallen mir gar nicht. Da gehört m.E. noch etwas mehr Isolierung zwischen und wenn es nur für mein besseres Gefühl ist... ;-) Das muss alles ein wenig ordentlich aussehen... :-)

Grüße, Maetty

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

20

Montag, 3. März 2014, 14:07

Naja... Eigentlich sollten sich die am Rahmen fixierten Kabel nicht in den Spangen bewegen... - Aber es schadet nichts, wenn man sich ein Stück Puschierrohr kauft und es dann in 2cm breite Stücken zuschneidet und diese Stücken dann aufschneidet und um das Kabel wickelt, wo es vor dem Rahmen und den Spangen geschützt werden soll.

...oder man verwendet ganz einfach einen alten Fahrradschlauch... ;)
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling: