Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Baotian Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 14. Januar 2013, 09:13

Roller läuft nicht !?

Meine Werkstatt ist mit dem Boatian-Wissen am Ende!

Das Mofa sollte mit einer neuen CDI-Einheit versehen werden und auf Roller (bis 45 kmh) umgesrüstet werden......jedoch gibt der Roller nach dem Einbau keinen Ton mehr von sich!

....woran kann es liegen?

jean

Geselle

Beiträge: 1 738

Wohnort: Deutschland

Beruf: Ja sowas habe ich

  • Nachricht senden

2

Montag, 14. Januar 2013, 09:52

Moin Moin !

Habt ihr euch ein Dazugehöriges Entdrosselkit besorgt? Vermutlich ist iwo ein Kabel an der Cdi Falsch, dann gibt es keinen Mucks und meistens haut man sich auch die Sicherung raus.Desweiteren muss zum Entdrosseln auch der Distanzring entfernt werden.
Aber, er lief ja vorher und dann ? was wurde gemacht und was ist dabei passiert.Je genauer die Beschreibung desto besser kann dir das Forum Helfen.
MfG und viel Erfolg Wünscht Jean

http://www.youtube.com/user/ChinarollerFreunde

3

Montag, 14. Januar 2013, 13:25

Bisher wurde nur versucht die CDI Einheit zu wechseln!

jean

Geselle

Beiträge: 1 738

Wohnort: Deutschland

Beruf: Ja sowas habe ich

  • Nachricht senden

4

Montag, 14. Januar 2013, 19:50

Es kann sein das die neue Cdi anders Belegt ist.Da weiss Frank dann Rat.Schau dir mal die Sicherung an, bzw funzt Hupe Blinker noch?Wenn ja dann einfach mal Testen was die alte Cdi sagt, dann sollte er damit wieder anspringen.Manchmal fliegt auch einfach so die SIcherung raus, dann setzt man ne neue ein und gut ist.Ahja und Abe für die entdrosselung gibst keine Tüv abnahme für neue Papiere ;-)
MfG und viel Erfolg Wünscht Jean

http://www.youtube.com/user/ChinarollerFreunde

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

5

Dienstag, 15. Januar 2013, 12:46

Wenn es die Sicherung rausgehauen hat, ist eine falsche CDI verbaut worden. Bei den CDIs mit dem Stecker "4+2" Pins gibt es zwei unterschiedliche Steckerbelegungen!.

Aber es ist kein Problem, wenn die falsche CDI bestellt wurde. Schaue bitte in unserem FAQ unter Elektrik, da sind beide Anschlußbelegungen abgebildet. Es muß lediglich der CDI-Stecker umgepinnt werden, damit der wieder Bock läuft.


Wie war der Bock eigentlich auf 25 km/h gedrosselt?
Nur CDI und Vario-Gleitbuchse oder war da ein elektronisches Zusatzmodul verbaut?
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

6

Mittwoch, 16. Januar 2013, 06:30

...gedrosselt ja, wie muss ich klären.

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

7

Mittwoch, 16. Januar 2013, 13:33

Ich würde an deiner Stelle vielleicht mal den Beitrag aus dem FAQ ausdrucken und der Werkstat vorlegen. Für die sollte es ein Leichtes sein, den CDI-Stecker umzustöpseln.

Wie gesagt: Sollte mit der neu verbauten CDI die Sicherung beim Einschalten der Zündung durchbrennen, ist es ein sicheres Zeichen, dass der CDI-Stecker umgestöpselt werden muß.

Fliegt die Sicherung nicht, würde ich das trotzdem austesten, ob der Bock durch das Umstöpseln des Steckers wieder Funken hat und auch anspringt.

Sollte er mit beiden Möglichkeiten nicht funktionieren, so würde ich am Zündschloß mal den Widerstand zwischen dem schwarz/weißen Zündschloßkabel und dem grünen Zündschloßkabel (oder den 2 Kabeln => 1 oder 2x Masse) messen:
Es darf nur bei "Zündung aus" voller Durchgang angezeigt werden.

Wenn auch bei "Zündung ein" voller Durchgang gemessen wird, ist zu prüfen, ob es am Zündschloß oder am Seitenständerschalter liegt (oder ob ggf der Notausschalter an der rechten Griffamatur betätigt wurde, sofern ein Notausschalter verbaut ist)
=> Entsprechende Stecker abziehen und Kabelbaumseitig den Durchgang zw schwarz/weiß und grün messen.


Link zum FAQ-Beitrag "CDI-Pinbelegungen": http://forum.baotian.info/thread.php?threadid=1559
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

8

Donnerstag, 17. Januar 2013, 06:33

Hallo Frank,

habe deinen Rat befolgt und der Werkstatt die Info übermittelt.

Danke


Gruß Ingo

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

9

Donnerstag, 17. Januar 2013, 17:59

Hat es denn wenigstens Erfolg gebracht oder wollten die das erst "in den nächsten Tagen" angehen?
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

10

Montag, 21. Januar 2013, 10:48

Zitat

Original von OldMan
Hat es denn wenigstens Erfolg gebracht oder wollten die das erst "in den nächsten Tagen" angehen?


Ja, ich hoffe das ich diese Woche dazu komme.

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

11

Montag, 21. Januar 2013, 11:57

Ich drücke dir die Daumen, dass es wirklich daran liegt. Halte uns bitte auf dem Laufenden...
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling: