Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Baotian Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 31. August 2011, 16:18

zu lange warmlauf Zeit:(

Hey :)

Mein Rolle habe ich vor einer Woche gerdae erst wider Repariert und den Antriebsriemen augetauscht. Und jetz springt der Roller beim erstem versucht ohne Probleme an kann dann aber nicht schneller als 30 Kmh fahren und geht wenn ich in den nächsten 3 min gas nachlasse um anzuhalten aus. Und geht dann erst nach ca 5 versuchen wider an. Und selbst dann braucht er nioch einmal 4 min um auf seine entgeschwindigung zu kommen:(

Was kann ich machen?
PS : Ich habe einen Roller von Hersteller "Yiying" vom Typ "YY50QT-26"

MFG
:)

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

2

Mittwoch, 31. August 2011, 16:26

RE: zu lange warmlauf Zeit:(

Moin lasse,

wie hast du den Riemen aufgezogen?
Einfach nur über die Riemenscheiben rübergezogen oder auch die Vario geöffnent?
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

3

Montag, 5. September 2011, 18:29

RE: zu lange warmlauf Zeit:(

Hey:)
ja ich hatte den variomatikdekel ab und das hintern teil wo der antriebsriemen läuft auch ab und habe alles wider zusammen gebaut.
kann es nicht sein das da was mit dem kalt starter was nicht stimmt oder wie kann das sein? Das ich erst nur so langsam fahre und der erst wenn er warm ist ohne probleme 50 fahren kann?

MFG
:)

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

4

Montag, 5. September 2011, 20:11

RE: zu lange warmlauf Zeit:(

Ne Lasse, die Frage wegen der Riemenmontage war nur vorsorglich, weil einige den Riemen einfach nur über die Riemenscheibenränder drüber weg quälen und dabei ggf die Gewichte durcheinander puzeln, was die Vario blockiert. Dann steht die Vario auf "lange Übersetzung" und der Bock kommt nur sehr langsam auf Touren
Wenn du also bei der Riemenmontage die Vario offen hattest und auch darauf geachtet hast, dass die Gewichte richtig liegen und somit alles richtig montiert ist, fällt nämlich dieses Problem aus.

Das war nämlich die Vermutung, weil du schreibst, dass er erst nach 4 Minuten auf Endgeschwindigkeit kommt. (Sicher falsch verstanden...)


Vielleicht solltest du mal den Vergaser reinigen und auch mal schauen, ob am Vergaser genug Sprit ankommt (Durchflußtest). Achte auch auf den Benzinfilter und die Unterdruckleitung (Knicke, eingerissen, eingequetscht?) sowie auf Risse im ASS.
Folge auch mal dem Kabel der Kaltstarteinrichtung bis zum Stecker und stöpsel diesen mal einige male auseinander und wieder zusammen.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

5

Montag, 5. September 2011, 21:35

RE: zu lange warmlauf Zeit:(

Ja super :) Ich werde in den nächsten tagen mal gucken welche deiner vermutungen sich bestätigt und wenn ich noch ein paar fragen habe melde ich mich wider:)
Vielen dank für deine schnellen Antworten MFG lasse
:)

6

Samstag, 10. September 2011, 09:22

RE: zu lange warmlauf Zeit:(

Hallo:)

Ich bis noch mal !

Ich habe den Vergaser auseinander gebaut und gereinigt und alles ist aber nicht besser geworden. Ich vermute jetz das die kaltstart einrichtung kaput ist das der Roller beim kalt start mehr sprit brauch als wenn er warm ist.
Meine frage ist jetzt wie genau bei dem roller das Kaltstart system funktioniert? und wo es liegt?

MFG lasse
:)

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

7

Samstag, 10. September 2011, 09:49

RE: zu lange warmlauf Zeit:(

Lasse, die KSE (e-Choke) sitzt unter der Plastikkappe am Vergaser.

Funktion:
In der KSE sitzt ein Thermo-Element, das sich langsam erwärmt, wenn es mit Strom versorgt wird. (wie sie jetzt ganz genau intern funktioniert, weiß ich auch nicht: hab noch keine KSE zerlegt) Mit zunehmender Wärmeentwicklung schiebt sich die Nadel der KSE weiter raus, bis sie nach einigen Minuten den vollen "Hub" ausgefahren ist.

Für die meisten China-Roller gilt: die KSE wird vom gelben Kabel der Lima mit Wechselspannung versorgt, sobald der Motor läuft. (Kabelfarben im Stecker der KSE: gelb und grün)

Du kannst also auch mal am Stecker unter dem Helmfach (Kabel der KSE verfolgen, Stecker vermutle ich rechts neben dem Tank im Kabelknäul ) kontrollieren, ob die kontakte sauber sind und ob da Wechelspannung auf dem Stecker anliegt, wenn der Motor läuft.

Ansonsten kann man auch die Nadelbewegung der KSE überprüfen, wenn die kalte KSE mit 12V versorgt wird: Die Nadel muß nach einigen Augenblicken schon erkennbar ausgefahren sein (auch wenn sie noch nicht voll ausgefahren ist).

Wenn der Motor kalt ist, dreht er also im Stand höher und sollte nach einigen Minuten wieder die normalen Standgasdrehzahlen erreicht haben.

Ich denke, dass Michi noch weitere Tipps haben wird.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

8

Sonntag, 11. September 2011, 11:12

RE: zu lange warmlauf Zeit:(

Vielen Dank Frank, Ich werde mich mal an die arbeit machen und versuchen herraus zufinden was da wirklihc los ist :)
Ich melde mich die nächsten tage wider wenn ich etwas mehr weiß:)
Du warst mir aber eine große hilfe!

LG lasse
:)

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

9

Sonntag, 11. September 2011, 11:30

RE: zu lange warmlauf Zeit:(

Wenn du die KSE testen willst, dann mußt du sie unabhängig vom Roller testen.
Der Roller wird (vermutlich) ohne KSE wohl nicht anspringen.

Wenn du die ausgebaute KSE überprüfen willst, dann solltest du 9-12V (AC oder DC) an die KSE anschließen. Das sollte für den Test reichen.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling: