Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Baotian Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Haiko

Praktikant

  • »Haiko« ist der Autor dieses Themas

Beiträge: 10

Wohnort: Deggenhausertal

  • Nachricht senden

1

Freitag, 5. August 2011, 04:00

Problem mit Kaltstartventil

Hallo erst einmal,

Mein Name ist wie zu erahnen Haiko und ich habe mir vor kurzem einen gebrauchten BT50-QT9 gekauft.
Mein Problem; vor 3 Tagen sprang der Roller auf einmal nicht mehr an. Nach umfangreicher Suche, ist mir aufgefallen, daß das elektrische Kaltstartventil nicht mehr arbeitet. Habe den Stecker mal abgezogen, das Kaltstartventil ausgebaut und direkt mal 12 Volt draufgegeben. Sie he da, es funktioniert. Stecker wieder vebunden, Zündung an... Und nix!
Was kann der Fehler sein?
Danke für die Antworten.

Haiko

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

2

Freitag, 5. August 2011, 09:41

RE: Problem mit Kaltstartventil

Hallo Haiko, willkommen im Forum!

Keine Sorge, der E-Choke ist nicht defekt! Damit der E-Choke im Roller funktionieren kann, muß der Motor laufen. => Im Roller wird er nämlich direkt von der Lima (also mit Wechselspannung) versorgt.

Der Fehler muß also woanders liegen.

Hast du mal die Zündkerze auf Zündfunken überprüft?
Auch mal den Vergaser reinigen (auch die Kanäle und Düsen durchblasen und darauf achten, dass die Düsen frei sind (Lichtpunkt in der Mitte zu sehen?)).

Das wären jetzt die ersten Sachen, wonach ich schauen würde.

Wir werden mit dir dann später weitere Punkte durchgehen, um den Fehler zu lokalisieren.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

Haiko

Praktikant

  • »Haiko« ist der Autor dieses Themas

Beiträge: 10

Wohnort: Deggenhausertal

  • Nachricht senden

3

Sonntag, 11. September 2011, 06:29

Fehler wurde gefunden. Der Ansaugkrümmer am Vergaser hatte einen Riss und zog Nebenluft.

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

4

Sonntag, 11. September 2011, 10:59

Ja, das ist ein Standardfehler. Man sollte immer einen ASS und einene Isolator im Ersatzteilregal haben oder auf längeren Strecken mitführen. ;)


Der eingerissene ASS verursacht die verschiedensten Fehler.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling: