You are not logged in.

Dear visitor, welcome to Baotian Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Haiko

Beginner

  • "Haiko" started this thread

Posts: 10

Location: Deggenhausertal

  • Send private message

1

Friday, August 5th 2011, 4:00am

Problem mit Kaltstartventil

Hallo erst einmal,

Mein Name ist wie zu erahnen Haiko und ich habe mir vor kurzem einen gebrauchten BT50-QT9 gekauft.
Mein Problem; vor 3 Tagen sprang der Roller auf einmal nicht mehr an. Nach umfangreicher Suche, ist mir aufgefallen, daß das elektrische Kaltstartventil nicht mehr arbeitet. Habe den Stecker mal abgezogen, das Kaltstartventil ausgebaut und direkt mal 12 Volt draufgegeben. Sie he da, es funktioniert. Stecker wieder vebunden, Zündung an... Und nix!
Was kann der Fehler sein?
Danke für die Antworten.

Haiko

OldMan

Moderator

Posts: 6,931

Location: PCH

Occupation: EU-Rentner

  • Send private message

2

Friday, August 5th 2011, 9:41am

RE: Problem mit Kaltstartventil

Hallo Haiko, willkommen im Forum!

Keine Sorge, der E-Choke ist nicht defekt! Damit der E-Choke im Roller funktionieren kann, muß der Motor laufen. => Im Roller wird er nämlich direkt von der Lima (also mit Wechselspannung) versorgt.

Der Fehler muß also woanders liegen.

Hast du mal die Zündkerze auf Zündfunken überprüft?
Auch mal den Vergaser reinigen (auch die Kanäle und Düsen durchblasen und darauf achten, dass die Düsen frei sind (Lichtpunkt in der Mitte zu sehen?)).

Das wären jetzt die ersten Sachen, wonach ich schauen würde.

Wir werden mit dir dann später weitere Punkte durchgehen, um den Fehler zu lokalisieren.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

Haiko

Beginner

  • "Haiko" started this thread

Posts: 10

Location: Deggenhausertal

  • Send private message

3

Sunday, September 11th 2011, 6:29am

Fehler wurde gefunden. Der Ansaugkrümmer am Vergaser hatte einen Riss und zog Nebenluft.

OldMan

Moderator

Posts: 6,931

Location: PCH

Occupation: EU-Rentner

  • Send private message

4

Sunday, September 11th 2011, 10:59am

Ja, das ist ein Standardfehler. Man sollte immer einen ASS und einene Isolator im Ersatzteilregal haben oder auf längeren Strecken mitführen. ;)


Der eingerissene ASS verursacht die verschiedensten Fehler.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling: