You are not logged in.

Dear visitor, welcome to Baotian Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "The-Punisher" started this thread

Posts: 23

Location: aus dem schönen Westerwald

Occupation: Energieelektroniker Anlagentechnik

  • Send private message

1

Monday, April 25th 2011, 1:45pm

Mein Roller und der lange Weg zum optimalen Ergebnis

Guten Tag liebe 4-Takt-Gemeinde,

auch bin in der glücklichen Lage diesen schicken 4-Takter fahren zu dürfen (gehören tut er meiner Frau) :D
Der Roller hat schon ein bewegte Geschichte hinter sich, auf die ich noch eingehen möchte. Obwohl man "bewegen" nicht wirklichen sagen kann :rolleyes: (Gerade mal 600km auf der Uhr)
Laut Papieren ist der Roller von 4/2005 und wurde meines Wissen nach auch in diesem besagten Jahr gekauft ;), also mittlerweile 6 Jahre alt. Meine Frau hat ihn damals gekauft um damit an den Bahnhof zu fahren um von dort aus zur Arbeit zu kommen. Nach einem kleinen UM-fall war dann eigentlich schluss mit dem fahren und er wurde in der Garage abgestellt. :(
Damals war lediglich die Blinkerhalterung abgebrochen. Kleben brachte aber leider nicht viel.

Nach Rund 3 Jahren konnte ich das Spiel nicht mehr mit ansehen und hab den Roller wieder flott gemacht :P. Als erstes musste eine neue Batterie rein. Danach wollte er, ganz klar, nicht anspringen. Gut alten Sprit raus, neuen rein.
Leider immer noch nichts. Erst als ich den Vergaser komplett abgebaut habe und vom alten Sprit befreite lief er endlich. Dann haben wir ihn in diesem Frühjahr angemeldet damit ICH damit zur Arbeit fahren konnte.

Als Mann will man natürlich nach kurzer Zeit mehr und der Roller lief auf nicht nach meinen Wünschen. Zwar kam er auf der geraden auf gut 50 km/h leider war das mit dem Anzug nicht der Hit. Fals jemand schonmal im Westerwald unterwegs war, der wird mich verstehen das einen das schon etwas nervt mit rund 20km/h den Berg hoch zu kriechen.
Auch fiel mir auf das Roller oft unter Gaslöchern litt.

Zwischen drin habe ich noch einige Reparaturen durchgeführt. Mir ist der Roller zweimal während der Fahrt einfach ausgegangen. Glücklicherweise immer kurz vor der Arbeitsstelle. Grund war, dass das Zündkerzenkabel direkt hinter dem Stecker einfach abgebrochen war. Also neues Kabel dran, weil ich denke das das Kabel einfach morsch ist. Desweiteren viel mir auf das der Spritverbrauch relativ hoch war. Ca . 4l/100km. Erst dachte ich das läg an den vielen Bergfahrten. Später viel mir auf das der Benzinschlauch am Vergaser am tropfen war. Also eine Vernüftige Schlauchschelle drum und dann war auch Ruhe. Den Verbrauch werde ich dennoch weiter beobachten.

Dann fing ich an über den Roller zu recherieren. Als erstes hab mit der Abgasrückführung und der Beschleunigerpumpe experimentiert.
Als erstes habe ich mir einen Standartauspuff ohne SLS besorgt, der sich optisch nicht vom originalen unterscheiden lässt. Leider was der Ergebnis nicht wirklich überwältigend. Am Berg wurde er noch langsamer und auf Endgeschwindigkeit kam er garnicht mehr, bei 40 km/h war schluss.
Also habe ich nach Drosseln gesucht. Als erstes in der Variomatik. Leider Fehlanzeige, dort war weder ein Distanzring, noch war die Vario selbst blockiert. Dann habe ich Vergaser nachgeschaut und dort war unter dem Plastikdeckel ein Messingstift in den Deckel eingedreht, den habe ich dann mal entfernt und jetzt zieht der Roller auch ordentlich. (Könnte trotzdem besser sein).
Das experimentieren mit der Beschleuingerpumpe (dieser Metallzunge am Vergaser), habe sie schon zurückgebogen und festklemmt und dann wieder auf Normalzustand zurück gemacht. Einen Unterschied konnte ich bis jetzt nicht wirklich ausmachen. Ich habe trotzdem noch Gaslöcher.

Danach habe ich den Vergaser noch neu eingestellt und bis jetzt sieht echt gut aus.

Aber ich wäre ja nicht hier wenn ich noch ein paar Fragen hätte:

Mir ist aufgefallen das es unterhalb des Krümmers beim gasgeben Luft auf den Boden gedrückt wird? Ist das normal oder habe ich beim wechseln des Auspuffs vielleicht einen Fehler gemacht? Leider war der Dichtungsring nicht mehr 100%ig in Ordnung. Wollte erstmal eure Meinung dazu hören bevor ich den wieder abbaue.

Als nächstes ist mir aufgefallen das beim beschleunigen irgendwas komisch ist: Wenn ich gas gebe dann zieht er bis ca. 10km/h kaum einen Hering vom Teller, erst ab den 10km/h zieht er gut durch bis auf Endgeschwindigkeit. Auch kann ich den Umschaltpunkt der Vario nicht wirklich ausmachen :rolleyes:

Ich würde mich wirklich sehr über ein paar Ideen, Anregungen und Hilfestellungen wirklich sehr freuen.
Grüße aus dem Westerwald

OldMan

Moderator

Posts: 6,931

Location: PCH

Occupation: EU-Rentner

  • Send private message

2

Monday, April 25th 2011, 6:22pm

Hallo The-Punisher, willkommen im Forum!

Nun mal einige Fragen, die du nur mit einigen Basteleien beantworten kannst:

Wie sieht die Vario-Gleitbuchse aus?
Nehme folgendes Bild als Referenz und sage, ob die links oder rechts deiner Buchse entspricht:
http://www.zzip.de/zipshop/images/medium…n-vergleich.jpg

Da du die Vario schon mal offen hast, dann lege doch auch gleich mal alle 6 Gewichte auf eine Waage, teile das Gesamtgewicht durch 6 und teile und das Ergebnis mit.

So, nun noch eine Sache, die du ohne Bateleien überprüfen kannst:
Schaue dir mal das Variogehäuse an. Kommt da links ein Kabel direkt aus dem Deckel?


Was die Luft unter dem Roller betrifft: Das ist normal! => Du fährst einen gebläsegekühlten Roller! Die zugeführte Luft muß ja auch irgendwo entweichen können... ;)
Wäre der Auspuff undicht, würdest du es daran hören, dass der Motor lauter wirkt.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

  • "The-Punisher" started this thread

Posts: 23

Location: aus dem schönen Westerwald

Occupation: Energieelektroniker Anlagentechnik

  • Send private message

3

Monday, April 25th 2011, 6:47pm

Hallo OldMan,

vielen Dank schonmal für deine Antwort.

Was die Gleitbuchse angeht kann ich dir sagen das es auf dem Bild die rechte ist, also OHNE aufgepresste Hülse.

Das mit den Gewichten werde ich noch machen, hatte in meiner Werkstatt leider überhaupt keine Waage in der Nähe, werde das aber defintiv noch machen.

Da ich den Variodeckel schon ab hatte kann ich sagen das am Deckel selber keine Leitung hinausging. Werde aber Sicherheitshalber nochmal den Variodeckel absuchen.

Ah da hätte ich selber drauf kommen können das das Kühlluft ist.
Ich hatte am Anfang einmal den Abgasrückführschlauch abgezogen und am Luftfilter den Stößel abgedichtet. Danach war der Roller lauter, weil der Schlauch offen im Roller rumhing und einen Teil der Abgasluft dort rausbließ. Nachdem ich den neuen Auspuff dran hatte, war er wieder leise.

Leider fährt sich der Roller hin wieder etwas merkwürdig. Gerade eben bin ich gefahren und er zog nur so bis knapp an die 40 km/h. Plötzlich gab es ein Gasloch und auf einmal fühlte es sich so an als würde Leistung produziert und zog kraftvoller und bis 50 km/h hoch. (Zur Zeit ist die Metallzunge normal am Vergaser angelegt.)
Irgendwie werde ich aus diesem 4 Takter noch nicht schlau.
Grüße aus dem Westerwald

OldMan

Moderator

Posts: 6,931

Location: PCH

Occupation: EU-Rentner

  • Send private message

4

Monday, April 25th 2011, 7:17pm

Also die Beschleunigerpumpe dient ja zur kurzzeitigen Anreicherung des Kraftstoff-Luft-Gemisches, wenn du den Gasgriff auf drehst.

Schaue doch einfach mal unter Allgemeine Fragen in das "Selbsthilfe-FAQ" und gehe in dieser Linksammlung zum Punkt Vergaser.
Folge den Links und du findest die ausführlichen Erklärungen/Beschreibungen. ;)

Wichtig iat auch, dass sich in der Vario die Riemenscheibenhälften frei und ohne Klemmen bewegen können.
Hinten im Wandler ist ja noch die Gegendruckfeder (GDF), die ja mit ihrer Federhärte das Gleichgewicht zu den Fliehkräften der Gewichte in der Vario herstellt. Wenn du hier die Riemenscheibe auseinander ziehst, mußt du also die Federkraft überwinden. Trotdem darf es nirgends ruckeln. Achte aber auf deine Finger!!!! Wenn dir die Riemenscheibe aus der Hand rutscht, solltest du die Finger nicht dazwischen haben, wenn sie zurück schnellt! => schön, wenn der Schmerz wieder nachläßt!

Den Schlauch vom SLS solltest du abdichten: Stecke einen Bolzen rein und mache eine Schlauchschelle drum, so dass der Bolzen nicht rausfallen kann. ;)


Wegen dem Kabel aus dem Vario-Deckel:
Wenn du den Deckel ab hattest und der Deckel nicht an einem Kabel fest hing, dann wird im Deckel auch kein Radsensor drin sein.
Hier mal Deckelinnenseite mit Sensor:
http://bilder.afterbuy.de/images/24292/variod_z2.jpg
Schau mal am Rand der linken Vertiefung auf ca 2:00 Uhr. Da siehst du den Radsensor (auch Speed-Sensor genannt).
Beim genauen hinsehen siehst du auch, wo das Kabel verlegt ist.


Die Variogleitbuchse ist also schon eine offene Buchse.

Hast du schon mal nach dem Ventielspiel geschaut?
Einlaß soll 0,05 bzw 0,10mm haben (Ja, es gibt 2 Vorgaben. 0,05 soll die bessere Einstellung sein; achte auf die Komma-Stellen!)
Auslaß soll 0,10mm haben


Vielleicht schaffen wir es ja, dir ca 60 auf der Geraden bei einem erträglichen Durchzug zu ermöglichen.
Aber erwarte bitte keine Wunder: Aus 50ccm kann man nicht all zu viel rausholen. Aber man kann die Leistung durch eine optimale Einstellung und einen otimalen Varioabgleich besser ausnutzen.
Um mehr Leistung zu erhalten benötigt man dann aber mehr Hubraum... 8)
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

  • "The-Punisher" started this thread

Posts: 23

Location: aus dem schönen Westerwald

Occupation: Energieelektroniker Anlagentechnik

  • Send private message

5

Monday, April 25th 2011, 7:32pm

Quoted


Also die Beschleunigerpumpe dient ja zur kurzzeitigen Anreicherung des Kraftstoff-Luft-Gemisches, wenn du den Gasgriff auf drehst.

Schaue doch einfach mal unter Allgemeine Fragen in das "Selbsthilfe-FAQ" und gehe in dieser Linksammlung zum Punkt Vergaser.
Folge den Links und du findest die ausführlichen Erklärungen/Beschreibungen. ;)

ok das werde ich tun

Quoted


Wichtig iat auch, dass sich in der Vario die Riemenscheibenhälften frei und ohne Klemmen bewegen können.
Hinten im Wandler ist ja noch die Gegendruckfeder (GDF), die ja mit ihrer Federhärte das Gleichgewicht zu den Fliehkräften der Gewichte in der Vario herstellt. Wenn du hier die Riemenscheibe auseinander ziehst, mußt du also die Federkraft überwinden. Trotdem darf es nirgends ruckeln. Achte aber auf deine Finger!!!! Wenn dir die Riemenscheibe aus der Hand rutscht, solltest du die Finger nicht dazwischen haben, wenn sie zurück schnellt! => schön, wenn der Schmerz wieder nachläßt!


Jetzt wo du es erwähnst, als ich vorne den Keilriemen wieder auflegen wollte, musste ich die Scheiben hinten zumsammendrücken um die Federkraft zuüberbrücken. Allerdings hatte ich das Gefühl das das nicht wirklich sauber arbeitet, bzw. irgendwie klemmt!

Quoted



Den Schlauch vom SLS solltest du abdichten: Stecke einen Bolzen rein und mache eine Schlauchschelle drum, so dass der Bolzen nicht rausfallen kann. ;)


ist bereits geschehen :D

Quoted



Wegen dme kabel aus dem Vario-Deckel:
Wenn du den Deckel ab hattest und der Deckel nicht an einem Kabel fest hing, dann wird im Deckel auch kein Radsensor drin sein.
Hier mal Deckelinnenseite mit Sensor:
http://bilder.afterbuy.de/images/24292/variod_z2.jpg
Schau mal am Rand der linken Vertiefung auf ca 2:00 Uhr. Da siehst du den Radsensor (auch Speed-Sensor genannt).
Beim genauen hinsehen siehst du auch, wo das Kabel verlegt ist.


ich habe nichts der gleichen gefunden

Ich denke ich muss wohl nochmal die Vario überprüfen und kontrollieren
Grüße aus dem Westerwald

OldMan

Moderator

Posts: 6,931

Location: PCH

Occupation: EU-Rentner

  • Send private message

6

Monday, April 25th 2011, 7:51pm

Also wenn der Wandler hakelt, dann kann dieser Effekt auftreten, dass man meint, es kommt nichts mehr obwohl der Motor schon hoch genug dreht, aber dann plötzlich ein Ruck kommt, der Motor etwas einbricht und der Bock dann doch noch etwas weiter beschleunigt.


Ich sagte ja schon: Wenn der Wandlerdeckel nicht an einem Kabel hing, dann ist bei dir auch kein Sensor im Deckel verbaut!
Also wird bei dir die Motordrehzahl nur durch die CDI begrenzt.
Würdest du nun eine "offene" CDI einbauen, dann würde diese Drehzahlbegrenzung wegfallen. Aber du hast das Risiko, dass du den Motor viel zu hoch ausdrehen kannst (weit in dne roten Bereich hinein), was der Motor nicht mag => vorzeitige Motorschäden.
Das passiert besonders dann sehr schnell, wenn man die Vario auf späteres Verschalten abgleicht und auch (ohne anderen Vario-Abgleich), wenn man bergab Vollgas fährt.

Also muß man das Risiko vorher abschätzen, ob man eine offene CDI riskiert.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

  • "The-Punisher" started this thread

Posts: 23

Location: aus dem schönen Westerwald

Occupation: Energieelektroniker Anlagentechnik

  • Send private message

7

Monday, April 25th 2011, 8:11pm

Danke Oldman, für die vielen hilfreichen Tipps.

Quoted

Hast du schon mal nach dem Ventielspiel geschaut? Einlaß soll 0,05 bzw 0,10mm haben (Ja, es gibt 2 Vorgaben. 0,05 soll die bessere Einstellung sein; achte auf die Komma-Stellen!) Auslaß soll 0,10mm haben Vielleicht schaffen wir es ja, dir ca 60 auf der Geraden bei einem erträglichen Durchzug zu ermöglichen. Aber erwarte bitte keine Wunder: Aus 50ccm kann man nicht all zu viel rausholen. Aber man kann die Leistung durch eine optimale Einstellung und einen otimalen Varioabgleich besser ausnutzen. Um mehr Leistung zu erhalten benötigt man dann aber mehr Hubraum... cool __________________


Der Roller hat zur Zeit ca. 650km auf der Uhr, also was die Motorlaufleistung angeht noch schwer jungfräulich. Ich habe mir bereits eine Ventillehre besorgt und wollte mich mal in einer ruhigen Minute (wahrscheinlich eher Stunden) an das einstellen der Ventile begeben. Jedoch werde ich mich vorher nochmal gründlich informieren, wie man das macht. Habe zwar schon etliche Berichte und auch einige sehr gute Videos dazu gesehen, aber lieber mehrmals schauen und dann handeln :D

Ich erwarte von dem Roller keine Wunder, nur das er gut durchzieht, am Berg auch noch ein vernüftiges Bild abliefert (30km/h an ca. 15% Steigung wäre schon super, zur Zeit liege ich bei etwa 18km/h) und halt sauber läuft, für alles andere habe ich meine 500er Kawasaki :P

Ich denke bevor ich irgendetwas in Sachen Tuning unternehmen werden, werde ich mich erstmal noch etwas mit dem Vergaser beschäftigen und die Vario nochmal kontrollieren. Das dürfte erstmal genug Arbeit darstellen.

Über evtl. Erfolg und auch Miss-Erfolge (was ich eigentlich vermeiden wollte :rolleyes: ) halte ich euch auf dem laufenden.
Grüße aus dem Westerwald

OldMan

Moderator

Posts: 6,931

Location: PCH

Occupation: EU-Rentner

  • Send private message

8

Tuesday, April 26th 2011, 11:01am

Bevor du dich an den Vario-Abgleich ran machst, wäre es mal interessant, wenn du erst mal sagst, was da jetzt für Gewichte drin hängen und wo (km/h) exakt die Leistungslöcher sind und wie er beschleunigt sowie die V max.

Wir können uns dann ja mal beratschlagen, ob ein Abstimm-Set oder einzelne Gewichstsklassen besser wären.

Zumindest würde ich nie unter 5,5g gehen wollen:
Zu leichte Gewichte können dazu führen, dass im unteren Drehzahlbereich (knapp an den Anfahr-Drehzahlen) der Riemen beim Beschleunigen zu seh schlupfen (rutschen) könnte.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

  • "The-Punisher" started this thread

Posts: 23

Location: aus dem schönen Westerwald

Occupation: Energieelektroniker Anlagentechnik

  • Send private message

9

Wednesday, April 27th 2011, 8:54am

Guten morgen OldMan,

ok ich werde dein besagten Sachen mal durchtesten. Gestern bin auch nochmal durch die Gegend gedüst und was komisch war, ich zweimal den selben Berg hoch gefahren, aber einmal mit 18km/h und das andere mal kraftvoll mit fast 25km/h.
Und diese Leistungslöcher treten komischerweise NIE an der selben Stelle vom Tacho auf sagen (z.B. nie zwischen 25-30km/h). Mal ist es bei 15 km/h mal bei 35km/h.

Ich glaube du wirklich das hinter was mit der Kupplung bzw. mit der Mechanik in der Variomatik was nicht stimmt. Vllt vom langen stehen oder so. Werde das mal untersuchen.

Anbei hab ich mal noch ein paar Fotos hochgeladen vom dem China-Kracher.

Ich bleib dran und halt euch auf dem laufenden, zur Zeit steht der Roller aber wegen Feuchtigkeit (Regen :D ) in der Garage.
The-Punisher has attached the following files:
Grüße aus dem Westerwald

OldMan

Moderator

Posts: 6,931

Location: PCH

Occupation: EU-Rentner

  • Send private message

10

Wednesday, April 27th 2011, 12:59pm

Hallo The-Punisher,

ich denke da eher an die Vario- oder Wandler-Mechanik, dass diese etwas hakelig arbeitet.

Wenn du es genau beobachtest: Dreht der Motor etwa leichter, wenn du ein Leistungsloch hat? Weil das wäre ein Anzeichen für eine rutschende Kupplung bzw einen (wegen Öl oder Fett) rutschenden Riemen.

Ich denke aber, dass der Motor niedertouriger und kraftlos dreht, wenn du diese Leistungslöcher hast. Möglicherweise merkst du das auch durch leichte ruckartige Leistungsveränderungen.

Du müßtest tatsächlich mal die Vario und den Wandler zerlegen und reinigen. (Nehme aber kein Öl und kein Fett, da dieses durch die Fliehkräfte bei den Umdrehungen auf den Riemen oder die Riemenscheiben gelangen könnte)
Achte dabei auch auf ungewöhnliche Erscheinungen, wie Rost, Abnutzungen (Besonders beim Wandler in den Gleitkulissen und an den Stiften), Riefen oder Rillen, abgenutzte Gewichte, ausgeschlagene Gleitkeile usw.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

  • "The-Punisher" started this thread

Posts: 23

Location: aus dem schönen Westerwald

Occupation: Energieelektroniker Anlagentechnik

  • Send private message

11

Wednesday, April 27th 2011, 10:03pm

Hallo OldMan

Quoted

Ich denke aber, dass der Motor niedertouriger und kraftlos dreht, wenn du diese Leistungslöcher hast. Möglicherweise merkst du das auch durch leichte ruckartige Leistungsveränderungen.


so in etwa stellt sich das dar.

Quoted

Du müßtest tatsächlich mal die Vario und den Wandler zerlegen und reinigen. (Nehme aber kein Öl und kein Fett, da dieses durch die Fliehkräfte bei den Umdrehungen auf den Riemen oder die Riemenscheiben gelangen könnte) Achte dabei auch auf ungewöhnliche Erscheinungen, wie Rost, Abnutzungen (Besonders beim Wandler in den Gleitkulissen und an den Stiften), Riefen oder Rillen, abgenutzte Gewichte, ausgeschlagene Gleitkeile usw.


Okay werde das mal versuchen, kann ich überhaupt irgend einen Art Reiniger verwenden?
Ich werde Fotos machen und die hier hochladen, dann sehen wir weiter, vllt erkennt ihr mehr als ich
Grüße aus dem Westerwald

kluupom

Intermediate

Posts: 358

Location: Gerolstein

Occupation: Gymnast ^^ Gymnasiast + Zeitungsbote

  • Send private message

12

Thursday, April 28th 2011, 10:03am

Vielleicht Bremsenreiniger oder Caramba????
Hab ich zumindest genommen, also Bremenreiniger.
Der entfernt Fette Öle etc., da ja nix davon auf ne Bremse gelangen darf, da sonst keine Bremswirkung mehr!!!
In diesem Land herrscht MEINUNGSFREIHEIT !!!

OldMan

Moderator

Posts: 6,931

Location: PCH

Occupation: EU-Rentner

  • Send private message

13

Thursday, April 28th 2011, 10:30am

Bremsenreiniger ist das Sicherste zum Reinigen von Teilen, wo kein Öl/Fett hinkommen darf.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

  • "The-Punisher" started this thread

Posts: 23

Location: aus dem schönen Westerwald

Occupation: Energieelektroniker Anlagentechnik

  • Send private message

14

Wednesday, May 4th 2011, 6:34pm

... den Spritdieben auf der Spur

Guten Abend zusammen,

da ich ja schonmal angemerkt habe, das evtl. mein Spritverbrauch ungewöhnlich hoch ist, ca. 4l/100km, bin ich heute noch einem weiteren Leck auf die Spur gekommen.

Und zwar stand ich bei einem Händler auf dem Hof und zufällig standen wir auch neben dem Roller und er meinte:" Hier riechts aber schwer nach Sprit!"
"Jo" sagte ich "war gerade tanken". Und dann zeigte der Händler auf die Pfütze unter meinem Roller ;(

Jetzt bin ich es leid und hab die alten komischen Schellen gegen Vernüftige Schlauchschellen ersetzt.
Zur Verwendung kamen einmal 11,3mm Schellen am Benzinfilter und 10,5mm Schellen am Unterdruckventil (direkt am Tank) und am Vergasereingang.

Anbei habe ich mal ein paar Fotos hocgeladen, die das ganze verdeutlichen.

Ich kann nur jedem Besitzer dieses Roller (oder auch ähnlich Roller mit den selben dämlichen Schellen) raten die alten Schellen gegen vernüftige Schlauchschellen auszutauschen. Zu bekommen sind sie glaube ich im Baumarkt, ansonsten ich habe sie von einem Schweißmaschinen-Reparatur-Werkstatt. Die reparieren unter anderem auch Schlauchpakte wo die sehr häufig eingesetzt werden.

Jetzt bin ich gespannt wie sich der Verbrauch nun verhält.
The-Punisher has attached the following files:
Grüße aus dem Westerwald

  • "The-Punisher" started this thread

Posts: 23

Location: aus dem schönen Westerwald

Occupation: Energieelektroniker Anlagentechnik

  • Send private message

15

Thursday, July 7th 2011, 4:45pm

Guten Abend zusammen,

ich melde mich mal mit neuen Erkenntnissen zurück.
Mittlerweile schreibt mein Kilometerzähler 902km.

Vor kurzem hab ich dann mal einen Speedtest gemacht und mir eine (weitesgehend) gerade Strecke ausgesucht. Unter optimalen Bedingungen schafft er so 50-55km/h
bei leicht abschüssiger Strecke auch mehr.
Kommt dann aber eine Steigung knickt die Leistung recht schnell ein und er kommt noch so auf 40-45km/h.

Heute habe ich mich mal dran gemacht und den Variomatik Antrieb weitesgehen zerlegt und dabei sind mir einige Sachen aufgefallen.
Zu allerst mal teile ich euch das Gewicht der Vario Rollen. Alle 6 Röllchen bringen auf der Waage ein Gewicht von 38g zustande, was dann pro Röllchen etwa 6,3g ergibt.

Dann wollte ich mal mit der Reinigung beginnen und stellte dabei fest im Gehäuse der Variomatik komischer schwarzer Staub sich angesammelt hat (siehe Fotos).
Der Staub war auch in der Variomatik selbst zu finden.
Weis jemand woher das kommen könnte? Also es kann eigentlich nur der Keilriemen und die Variorollen sein, aber der Menge tippe ich eher auf den Keilriemen!?

Danach hab ich die Variomatik mal komplett mir Bremsenreiniger gesäubert und vom Staub befereit.
Den Wandler hinten hatte ich auch mal abgebaut um mal zu sehen ob er wirklich schwergängig ist. Jedoch scheint alles einwandfrei zu sein.

@ Old-Man ich hoffe die Angaben reichen im mom, hättest du eine Optimierungsvorschalg mit Gewichten bzw. Gegendruckfedern?
The-Punisher has attached the following files:
Grüße aus dem Westerwald

OldMan

Moderator

Posts: 6,931

Location: PCH

Occupation: EU-Rentner

  • Send private message

16

Thursday, July 7th 2011, 5:08pm

Moin,

der Staub ist tatsächlich Abrieb vom Riemen.
Solange es nur Staub ist, ist alles unbedenklich. Aufmerksam sollte man werden, wenn Raspeln oder Fasern zu finden sind. Das hieße dann, dass der Riemen ausgewechselt werden sollte und das man auch mal nach Beschädigungen der Riemenscheiben schauen sollte.

6,3g sind eigentlich schon eine gute Serien-Bestückung. Du kannst auf 6g oder auch bis 5,5g runter gehen, damit der Bock auch am Berg mit der Speed weniger einbricht.

Wenn der Bock mit den jetzigen Gewichten eigentlich gut und ohne Leistungsloch auf Topspeed hochzieht, dann würde ich zuerst mal die 6g testen, bevor ich bis auf 5,5g (in schritten) runter gehe. Anscheinend mußt du nicht soooo viel Gewicht (der Vario-Rollen) reduzieren...
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

  • "The-Punisher" started this thread

Posts: 23

Location: aus dem schönen Westerwald

Occupation: Energieelektroniker Anlagentechnik

  • Send private message

17

Thursday, July 7th 2011, 6:33pm

Hallo Old-Man,

danke für die Infos. Da der Roller bald die 1000km knackt steht die erste Inspektion an, die ich selber durchführen will. Ich werde dann im gleichen Atemzug mal die Variogewichte auf 6g umstellen.

Übrigens nachdem ich die Variomatik und die Röllchen mit Bremsenreiniger gereinigt hab, meine ich würde der Roller nicht mehr so komisch hacken beim fahren. Ich werde das mal beobachten.

Auf dem letzten Bild sieht man die Welle wo der Wandler drauf sitzt, man kann erkennen das im geriffelten Bereich (von links gesehen kommend) kleine Macken (Dellen) drin sind, ist das von Bedeutung?

Anbei füge ich noch ein paar Bilder vom heutigen Basteltag
The-Punisher has attached the following files:
Grüße aus dem Westerwald

OldMan

Moderator

Posts: 6,931

Location: PCH

Occupation: EU-Rentner

  • Send private message

18

Thursday, July 7th 2011, 8:37pm

Moin The-Punisher,

So gravierend sollte sich das mit dem Staub nach 1000km noch nicht auswirken, dass die Vario hakeln dürfte.
Aber möglich ist ja alles...

Die drei Dellen sollten aus meiner Sicht kein Problem bereiten. Außerdem sehen sie mir "gewollt" aus, da die Riefen ja nicht selber gequetscht aussehen.

Was mir aber auffällt: die schwarzen Stellen auf dem Kupplungsbelag. Das kann sicher auch Abgesetzter Gummistaub sein... Aber ich würde die Stellen mal leicht mit Sandpapier anschleifen => leicht die Oberfläche anschleifen, so das die schwarzen Stellen oberflächlich ab-/angeschliffen sind.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

  • "The-Punisher" started this thread

Posts: 23

Location: aus dem schönen Westerwald

Occupation: Energieelektroniker Anlagentechnik

  • Send private message

19

Friday, March 30th 2012, 9:08pm

Guten Abend zusammen,

ich sehe gerade das ich meinen letzter Beitrag schon ein halbs Jahr zurück liegt.

Viel hat sich an meinem Roller bis jetzt nicht mehr getan, er steht schön eingemottet in der Garage und wartet im mom darauf das ich wieder fit mache. Das Wetter war ja ich den letzten Wochen schon sehr vielversprechend und da die Benzinpreise ja im mom wieder in schwindelerregende Höhen klettern wird es Zeit....
Nummernschild ist auch schon beantragt. :D

Aber als allererstes steht die Inspektion an. Besagte Teile sind bereits getroffen, wie Öl, Zündkerze und Filter usw. Gleichzeitig habe ich mir noch einen neuen Keilriemen besorgt, weil ich dem original Riemen irgendwie nicht traue, bin der Meinung das der manchmal durchrutscht ?(

Die besagte Inspektion und Wartung an dem Roller wollte ich gerne hier in schriftlicher und bildlicher Dokumentation festhalten und hoffe das mir noch den ein oder anderen Tipp und Trick verrät ;)
Grüße aus dem Westerwald

  • "The-Punisher" started this thread

Posts: 23

Location: aus dem schönen Westerwald

Occupation: Energieelektroniker Anlagentechnik

  • Send private message

20

Tuesday, April 3rd 2012, 5:13pm

Guten Abend zusammen,

so die gröbsten Wartungsarbeiten am Roller sind beendet, mit weitesgehend gutem Erfolg.
Aber dazu später mehr.

Nach der Winterpause wollte der kleine mal wieder nicht anspringen. Gute dachte ich mir, kennst ja nicht anders ;). Also dachte ich was solls, bauste direkt die neue Zündkerze ein.
(Bild 1).
Nachdem die neue Zündkerze dann nun verbaut war, sprang er dann auch direkt an :D.

Als nächstes kam der Ölwechsel, also erstmal warm tuckern lassen und dann ab in die Garage und Öl raus lassen. (Bild2)
Merkwürdigerweise kam da aber nicht viel raus, gute dachte ich mir , haste vllt vergessen beis Öl zugucken letztes Jahr ?(
Naja, nach dem ablassen hab ich dann mal frisches eingefüllt (Bild3) und jetzt kommts:
Es ging nur ein halber Liter rein 8o, dann war laut Messstab der Füllstand erreicht (Bild4).

Frage an euch kann das sein? Meine davor das Jahr hätte ich mindestens eine 3/4 Liter eingefüllt. Naja denk ich der Messtab wird wohl nicht lügen und hab dann mal das Getriebeöl abgelassen (Bild 5) .......

weiteres gibts später, da ich leider nicht mehr wie 5 Bilder hochladen kann auf einmal :D
und ich keine zwei Beiträge direkt schreiben kann :P
The-Punisher has attached the following files:
Grüße aus dem Westerwald