Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Baotian Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Chelmers

unregistriert

1

Sonntag, 26. September 2010, 16:00

BT49QT-9 | Gebraucht übernommen, Servicechecks und Grundüberholung | Generelle Fragen

Liebe Community,

ich habe mir vor 4 Wochen den im Threadtitel erwähnten Roller gebraucht zugelegt.
Zur Geschichte des Rollers:
Er ist etwa 3 Jahre alt und ist 1450 km gefahren, stand das letzte Jahr aber still.
Leider hat das Servicecheckheft keinerelei Einträge, aber auf mein Nachfragen hin, wurden dennoch alle Checks gemacht, wenn auch in keiner Vertragswerkstatt.
Ich bat den Vorbesitzer darum, einen Ölwechsel zu machen, vollzutanken und ein paar Kleinigkeiten zu überprüfen um sicherzustellen das alles in Ordnung ist.
Das wurde getan und ich bekam den Roller.
Nach 450 km stellte ich fest, das die Leistung langsam abfiel, was ich mir aber nicht erklären konnte.
Ich habe dann den Luftfilter aufgemacht und mir den angeschaut.
Dieser war voll mit Öl.
Ich schaute also nach dem Ölstand und stellte erschrocken fest, das der Vorbesitzer scheinbar 2-Takt mit 4-Takt verwechselt hat oder den Unterschied nicht kennt und das Öl bis zum Rand aufgefüllt hatte.
Der Motor hat das natürlich überall hingedrückt.
Ich habe daraufhin begonnen, alles zu reinigen.
Danach hab ich dann das überflüssige Öl mit einer Spritze entfernt.
Insgesamt habe ich etwa einen halben Liter Öl rausgeholt bis der Ölstand am aufgelegten Messstab oberhalb der schraffierten Stelle war.
Am abgesaugtem Öl konnte man aber erkennen, das dieses nicht gewechselt wurde sondern nur "aufgefüllt" wurde.
Es war tiefschwarz und fast schon "cremig".
Ich habe nun hochwertiges Öl der Sorte SAE 10W-40 eingefüllt und das Getriebeöl leich mitgewechselt, so fest wie die Schrauben saßen, wurde dieses auch nie gewechselt.
Ich vermute, das beide Öle noch die Originalöle vom einfahren waren.
Nur hatte der Roller da schon 2000 km runter.
Er lief daraufhin schon besser, hat aber immernoch Probleme gemacht.
Kleinigkeiten, aber nervige.
Standgas war nicht korrekt einstellbar, als würde der Kaltlaufregler nicht arbeiten.
Heute habe ich (Der Roller hat nun 2600 km runter), den Vergaser, den Ansaugkrümmer und den Luftfilter komplett abmontiert, gereinigt und wieder eingebaut.
Dabei sind mir zwei Sachen aufgefallen.
Der Ansaugkrümmer hatte rundherum an der Schelle wo der Vergaser drinsteckt, leichte poröse, brüchige Stellen.
Ich vermute das dort Falschluft gezogen wurde, denn es war mir nicht möglich, den Vergaser einzustellen. Egal wie die "Luftschraube" steht, es hat keinen Einfluss auf die Drehzahl des (warmen) Motors.
Also habe ich die "Werkseinstellung" wie in der FAQ aus diesem Forum hergestellt, Luftschraube ganz rein und dann 2,35 Umdrehungen wieder raus.
Die porösen Stellen habe ich (übergangsweise bis Ersatz da ist) mit Heißkleber dünnflächig und eben abgedichtet.
Der Schlauch zur Entlüftung unten links (Kurbelgehäuse? Variomatik?), der Schlauch geht nur an den Rahmen und hat dort freie Luft zum Atmen, ist aber nicht teil des Luftfilters, war nur noch ein Fetzenlumpen, brüchig und zerfleddert.
Diesen habe ich auch wieder in Ordnung gebracht.
Das Fahrzeug fährt nun wieder vernünftig, der Kaltlaufregler scheint wieder zu arbeiten und das Standgas ist recht gut justierbar.
Nur, die Luftschraube am Vergaser hat noch immer keinen Einfluß auf die Leerlaufdrehzahl (im Stand) wenn man dran dreht.

Ich beabsichtige für das einstellen von Vergaser und Ventile eine Werkstatt aufzusuchen, würde aber gerne das was ich selber machen kann, auch selber machen.
Ich habe keine Angst davor mich da ranzusetzen, bin aber mit großer Vorsicht und Sorgfalt dabei.

Hat einer von euch Erfahrungswerte die mir hier weitere hilfreiche Informationen geben können?
Also auf was ich achten sollte bei einem Roller mit dieser Vorgeschichte, was ich mir vielleicht auch noch angucken sollte, wichtige Dinge die ich prüfen sollte ... halt alles was mir hilft, den Roller in einen Zustand zu versetzen damit ich noch lange Freude dran habe.
Der Roller läuft ansich gut und hat die schlechte Wartung/Pflege vom Vorbesitzer scheinbar sehr gutmütig weggesteckt.
Ich will ihm aber jetzt die Zuwendung zukommen lassen, die so ein Fahrzeug braucht.

Das Fahrzeug ist 3 Jahre alt und hat nun 2600km runter, 1150 km in 4 Wochen von mir gefahren.
Er ist nicht entdrosselt und riegelt bei 50 km/h ab.

- Schaumstoff-Luftfilter wurde gewaschen
- Öl wurde getauscht (SAE 10 WD-40)
- Getriebeöl wurde getauscht.
- Bremsen vorne überprüft (ok)
- Bremsflüssigkeit überprüft (ok)
- Vergaser, Ansaugkrümmer, Luftfilter, Schläuche gereinigt und gefixed.
- Kleinere Reparaturen ausgeführt (Tagfahrlicht, Bremsschalter links, korrodierte Batterieklemmen, Wackelkontakt Blinker recht hinten, porösen Entlüftungschlauch und Ansaugkrümmer dichtgemacht, Standgas einestellt.
- Spritfilter wurde getauscht

Noch auf der ToDo Liste:

- Riemen gegen einen neuen und hochwertigeren wechseln
- Ansaugkrümmer wechseln
- Benzinschlauch vollständig tauschen
- Entlüftungsschlauch tauschen.
- Bremsklötze tauschen (sind noch ok, aber neigen sich bald den 1,6 mm)
- Zündkerze gegen eine hochwertige tauschen
- Die Chinamäntel der Reifen inklusive der Ventile gegen hochwertige tauschen.

Gibt es noch irgendwelche Sachen die mit auf diese ToDo Liste sollten?
Oder zumindest überprüft werden sollten?
Insbesondere mit dem Hintergrund der schlechten Vergangenheit des Rollers.

Liebe Grüße, Chelmers!


EDIT:
Der Verbrauch lag bisher übrigens bei 200km (mit Glück) pro Tankfüllung)
Ich hoffe dass das nun besser wird, angegeben sind für dieses Modell ein Verbrauch von 1,9 Liter und nicht 2,75 Liter.
Gefahren wird mit "Super".

2

Dienstag, 28. September 2010, 09:27

du kannst schon von einem verbrauch von 2,2 - 2,8l ausgehen...weniger hat meiner auch nie verbraucht..die 1,9l angabe ist ein wenig geschönt ;)
merkwürdigerweise wird es aber immer mehr mit der zeit..gut, ich hab jetzt soweit alle drosseln draußen und er nimmt auch so 2,75l...
reicht aber meist locker für 200km intervalle da der gute ja wenigstens nen 6l tank hat..

meiner hat jetzt übrigens 9300km runter in 3 jahren und brauch wohl auch bald mal neue bremsen :rolleyes:

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

3

Dienstag, 28. September 2010, 10:06

RE: BT49QT-9 | Gebraucht übernommen, Servicechecks und Grundüberholung | Generelle Fragen

Hallo Chelmers, sei recht herzlich in unserem Forum willkommen.

Auch ich hatte einen QT-9, aber als Neufahrzeug. Ich habe mit dem Roller innerhalb von 4 Jahren ca 8500...9000 km runtergebügelt, bevor er verkauft wurde.

Mich hat vor Allem die Elektrik "geärgert"...
Achte unbedingt darauf, dass die Kontakte der Steckverbinder nicht oxidiert sind und konserviere sie mit einer hauchdünnen Schicht Polfett. Achte auch auf die Masseverbindungen!

Ich hatte Bereifung von Heidenau drauf. Vorne den K38 und hinten den K58. Der K58 ist ein guter Allwetterreifen mit guter Selbstreinigung und guter Traktion auch im Winter.
Der K38 reicht für das Vorderrad als "Spurrad" völlig aus.
Ich habe diese Kombination ganzjährig gefahren und nie Probleme gehabt. Klar, im Winter hat man Probleme, wenn es extrem Glatt ist oder es Spurrillen gibt. Da kann das Vorderrad ausbrechen, was aber mit jedem anderen Profil auch passieren wird.

Wenn der QT-9 regelmäßig seine Wartung hat, sollte er lange durchhalten, was Fahrwerk, Antrieb und Motor betrifft.
Bei ca. 9Tkm (Verkauf) waren immer noch die ersten Bremsbeläge drin!

Verbrauch lag bei meinem bei ca 3l, weil er permanent im Stadtverkehr lief, der sehr viele Stops und recht intensive Beschleunigungsvorgänge benötigt, wenn man gut vorankommen will.

Versuche bei den auszutauschenden Teilen eine gute Qualität (Besser, als das Original) zu bekommen. Der Roller dankt es mit längerer Haltbarkeit der Teile.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

Chelmers

unregistriert

4

Samstag, 2. Oktober 2010, 11:14

Vielen Dank für die hilfreichen Tipps, ich werde sie umsetzen.
Ich habe noch eine Frage bezüglich dem Anlassen des Motors.
Wenn der Motor kalt ist, hat der Anlasser manchmal Probleme den Motor richtig durchzudrehen. Das hört sich an wie eine leere Batterie.
Wenn der Motor aber einmal angesprungen ist und für ein paar Sekunden lief, dreht der Anlasser den Motor problemlos durch.
Ich habe mit einem Multimeter die Batterie gemessen nachdem sie eine Nacht im Roller verblieb und der Roller noch nicht lief. Ich hatte 12,8 Volt, das sollte eigentlich völlig in Ordnung sein.
Die Kontakte habe ich gereinigt, mit Polfett werde ich sie bearbeiten sobald ich welches habe, ich suche schon.

Ausserdem, ich habe viele "Ersatzteile" gefunden von Naraku.
Diese Firma scheint mehr Wert auf Qualität zu legen als die chinesischen "Kollegen".
Das sind offiziell aber Tuningteile und ich möchte vermeiden die Betriebserlaubnis für das Fahrzeug zu verlieren.
Ich habe meinen Führerschein erst gemacht und möchte mir in der Probezeit keinen Ärger einhandeln.
CDI habe ich nicht vor zu tauschen, ich habe eine originale "dichte" drin die bei 45-50km/h zu macht.

Liebe Grüße, Chelmers.


EDIT:

Welches Motoröl empfiehlt ihr für den Winter?
Derzeit fahre ich mit hochwertigen SAE 10W-40 (nicht dieses billige aus dem Baumarkt Discounter).

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

5

Sonntag, 3. Oktober 2010, 12:23

Moin,

das 10W-40 habe ich ganzjährig gefahren. Habe auch keine ANgeben, ob es Sinn macht im Winter ein Öl mit dünnerer Viskosität zu verwenden...

Startverhalten:
Wenn der Motor trotz voller Batterie träge dreht, kann es mehrere Ursachen haben.
Eine liegt -wei bereits angesprochen- an der Elektrik (Kontakte, Kabeldimensionierung usw), eine andere Ursache wäre in der Mechanik zu suchen (Leichtgängigkeit der drehenden Teile in den Buchsen/Lager; Ventile richtig eingestellt?)

Teste mal, wie das Anlassen klappt, wenn du ein 4mm² Kabel zwischen Motorblock und Baterie-Minus klemmst.
Dreht der Motor dann im kalten Zustand super durch, liegt es an der Elektrik. Ich würde das zusätzliche Masse-Kabel dann angeklemmt lassen.

Wenn der Motor trotzdem schwer dreht, dann versuche mal folgendes: erst 1x Kicken, dann E-Start.
Dreht der Motor dann super durch, dann würde ich eher im mechanischen Bereich nachforschen.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

Chelmers

unregistriert

6

Montag, 25. Oktober 2010, 22:50

Der Intervall für die Ventile ist fällig und wird nun zeitnah gemacht.
Kann es sein, das ich eben diese bereits hören kann?
Insbesondere wenn der Motor warm/heiß ist, scheint das "klappern" lauter zu werden.
Es sind ziemlich eindeutig die Ventile, aber kann ich damit noch fahren bis sie eingestellt sind?
Es ist nicht "grandios laut", dann würde ich das Ding stehen lassen, aber man hört es beim fahren wenn der Motor warm ist.
Was mir noch Sorgen macht, es wurde erst lauter als ich mit der Hilfe eine Freundes (KFZ Mechaniker und Motorradfreund) den Vergaser einstellen wollte.
Er drehte meine Zündkerze raus und er war wie ich erschrocken wie diese aussah ... schwarz.
Allerdings kann das kein Öl sein, der Roller verbraucht praktisch keines.
Ich habe bei ca. 2000km einen Ölwechsel gemacht und der Ölstand ist jetzt (3400km) immernoch praktisch identisch.
Seine Vermutung, das Ding läuft zu fett.
Also haben wir den Vergaser immer magerer eingestellt und geschaut ob das Ding besser läuft.
Interessante Symptome waren aufgetreten.
Läuft das Ding zu fett, scheint der Motor sich zu verschlucken wenn man aus dem Stand heraus Vollgas gibt.
Läuft er zu mager, kann er die optimale Leerlaufdrehzahl nicht halten.
Kommt er unter diese, will er mit aller Kraft ausgehen, kommt man etwas drüber, dreht er gleich kräftig hoch.
Nur die Standgasdrehzahl selber scheint "Kipppunkt" zu sein den er nicht halten mag.
Er meinte, ich solle vorsichtig sein und die Kerze überprüfen und erstmal lange Strecken meiden weil er zu heiß werden könnte wenn er zu mager läuft.
Die Kerze hat aber normal ausgesehen und ich hab also nix weiter gemacht.
Aber er zeigte leichte Symptome von "zu mager".
Da ich aber noch 20km zu fahren hatte, bin ich ohne Vollgas und sanft heimgefahren.
Seit dieser Fahrt ist dieses Klappern in den Ventilen lauter geworden.
Nicht viel, aber hörbar wenn man sein Ohr schon einige Zeit da drauf hat.

Nun bin ich unsicher ob ich etwas mit der Heimfahrt beschädigt habe oder ob ein normales einstellen der Ventile reicht.
Ich will kommende Woche wieder einen Ölwechsel machen.
SAE 10W-40 Vollsynthetik.
Ich habe in einer PDF von Castrol gelesen, das bei einem Wechsel von Mineralöl auf Synthetik unter Umständen Ablagerungen und "Bröckchen" im Öl zurückbleiben können und man dieses bei einem Wechsel deutlich zügiger als dem eigentlich normalem Intervall wechseln sollte.

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

7

Dienstag, 26. Oktober 2010, 03:58

Das Klappern hört sich unlogisch an:

Wärme dehnt Metall. Der Abstand wird eigentlich geringer.

Grübel: Wie kann sich Klappern durch eine andere Vergasereinstellung verstärken? ?(


Hm... Nicht, dass sich ein Lager anmeldet...

Ich würde vorschlagen, die Durchsicht schnellstmöglich zu machen.

Je früher den Symptomen nachgegangen wird, um so geringer wird der eventuelle Schaden sein, falls sich wirklich ein Schaden ankündigt.


Zum Vergaser und der Kerze:
schwarze Kerze heißt der Motor läuft zu fett. Die Kerze soll (leicht) rehbraun sein.
Kontrolliere auch mal den Elektrodenabstand (0,6mm).
Sicherheitshalber eine neue Kerze verwenden oder die alte Kerze gründlich reinigen (Drahtbürste).

Schlechtes Leerlaufverhalten kann auch auf mögliche Undichtigkeiten zurückgeführt werden.

Mir fällt jetzt nichts ein, was genau überprüf werden könnte...
Steuerkette, Lager, Kipphebel, Ventilsitze und -Lager...


Umstieg auf Synthetic:
zu Anfang einige halbe Intervalle, um Restbestände des Mineralöles "auszuschwämmen"... Dann wieder normale Intervalle.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

Chelmers

unregistriert

8

Dienstag, 26. Oktober 2010, 20:05

Das lauter werden des Klapperns, habe ich mit einer vermuteten zu hohen Motortemperatur in Zusammenhang gebracht, verursacht durch eine längere Vollgasfahrt bei zu magerer Vergasereinstellung.

Den Motor zerlegen traue ich mir nicht zu, Vertrauen habe ich zu Werkstätten nicht ausreichend wenn es um ehrliche Fehlersuche geht.
Sicherlich sind Werkstätten um Welten kompetenter als ich es je sein könnte, aber ich muss immer damit rechnen das von denen zuerst deren Interesse statt meiner verfolgt werden.
Teure Reparaturen statt einfacher Fehlersuche und Beseitigung.
Aber im Notfall wird mir wohl nix über bleiben. :/

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

9

Mittwoch, 27. Oktober 2010, 12:36

Ich denke, du hast einen Kfz-Mech an der Hand?

Benziner-PKW, Motorrad, Roller... Wo ist da der große Unterschied?
Bei der Fehlersuche geht man gleich vor.

Die Kerze soll rehbraun sein, damit der Motor optimal läuft. Teilweise läßt sich das ja mit dem Vergaser einstellen (CO-Schraube).
den richtigen Elektrodenabstand bei der Kerze und ein dichter Ansaugtrakt zw Vergaser und Zylinderkopf sind die Grundvoraussetzungen.
Ich hoffe, dass du das erst einmal kontrollierst und Mängel beseitigst.

Auch Verbrennungsvorgänge können Klopfgeräusche verursachen.
(Ich hoffe, du tankst Super und kein Normal?)

Schaue dich mal auf rollerhemty.de um. Da findest du eine gute Anleitung zum Vergaser Reinigen und auch zum Einstellen.
Reinige den Vergaser und stelle ihn nach seiner Anleitung ein.
(Auch andere Arbeiten, wie Ventileinstellungen usw. beschreibt er in diversen Artikeln.)

Wenn oben genanntes abgearbeitet ist, Vergaser und Ventile ordnungsgemäß eingestellt sind und trotzdem noch Geräusche zu hören sind, würde ich der Sache schnellstmöglich auf den Grund gehen.
Gut, ich kann mich auf meine Werkstatt verlassen und weiß, dass die nichts sinnloses machen oder aufschreiben werden, nur der Knete wegen...


Dein Kfz-ler kann aber Lagergeräusche erkennen bzw ausschließen, wenn er sich das mal anhören würde. Normalerweise müßten die auch entsprechende Hilfsmittel, wie z.B. Stethoskop haben. (Würde aber auch mit einem langen Schraubendreher als Hörhilfe gehen, wenn man weiß, wie das geht) ;)

Vielleicht könnt ihr ja auch gemeinsam beigehen, wenn ihr die nötigen Anleitungen nachlesen könnt... ;)
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

Chelmers

unregistriert

10

Samstag, 30. Oktober 2010, 07:43

Wir haben uns drauf geeinigt, das Ding demnächst nochmal genauer anzuschauen.
Der Vergaser ist inzwischen korrrekt eingestellt.
Ich habe gestern einen Schwung Ersatzteile bestellt, u.a. einen neuen Riemen und Variodeckeldichtung.
Ebenso eine Ventildeckeldichtung da wir zusammen die Ventile einstellen werden, die Fühlerlehre habe ich gestern gekauft.
Fies fettig das Teil. ^^
Ich will das lieber mit ihm zusammen machen.
Wenn das Geräusch danach immer noch ist, mache ich erstmal eine Tonaufnahme vom kalten und warmen Motor und stelle das hier rein.
Vielleicht ist das ja auch nix schlimmes und ich höre bloß zu genau hin.
Das darf ich ja auch nicht ausschließen.
Ich mag meinen Chinakracher halt und will ihn noch lange gesund haben. :)

Edit: Einen weiteren Motorölwechsel mit vorgezogenem Interval bei 3500 km habe ich gestern auch gemacht.
Wieder 10W-40. aber ich habe im Laden (ATU) explizit nach dem besten Öl verlangt bezüglich der Additive und bekam ein teilsynthetisches Öl von Castrol für 16 Euro den Liter.
Wenn das wirklich (wie der Verkäufer sagte) "Der Bentley unter den Ölen" ist, dann war es mir die 16 Euro wert.
Den nächsten mache ich bei 5000km.

EDIT: Nachtrag!

Ich bin eben eine zeitlang unterwegs gewesen mit dem neuen Öl.
Die Geräusche sind fast nicht mehr hörbar!
Ebenso wirkt der Motor deutlich runder.
Wenn er kalt ist, hört er sich nicht mehr gequält an (fahre dennoch max. 30 und beschleunige nur sanft wenn er kalt ist.)
Insgesamt macht er einen deutlich agileren Eindruck.
Ich bin davon ausgegangen, dass das alte Öl ein hochwertiges war.
Es kostete mich 15 Euro den Liter.
Das jetzige kostete nur einen Euro mehr, ist aber statt vollsyntetisches, ein teilsyntetisches.

Castrol 10W-40 TriZone "Power1 Grand Prix" für 4 Takt Zweiräder.

SAE 10W-40; API SJ; JASO T 903:2006 - MA-2 "Power Protecion Formula"

Es scheint mehr zu taugen als das alte und ich denke ich werde zukünftig bei diesem bleiben.
Ich hätte nie gedacht, das sich verschiedene Ölsorten so deutlich bemerkbar machen können.

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

11

Samstag, 30. Oktober 2010, 13:00

Moin,

die Fühllehre soll auch ölig sein, damit sie kein Rost ansetzt. Sonst kann man damit nicht richtig fühlen (Maße stimmen nicht 100%-ig, wenn Rostansatz)
Bei Fühllehren spricht man von "saugendem Durchgang", was soviel bedeutet, dass sie in dem zu messenden Spalt spührbar gebremst durchgezogen werden kann, aber nicht verklemmen darf.


Doch, ein gutes Öl macht sich bemerkbar. Das hast du ja jetzt selber mitbekommen. Einen Teil machen auch die richtigen Additive aus.


Das Klapper-Geräusch würde mich mal interessieren.
Ich habe in einem anderen Forum einen Roller gehört, der sich im Standgas wie eine Nähmaschine oder eher wie ein Traktor anhört.
Da hört es sich sehr verdächtig nach einem Spiel im Pleuel an, was der Kollege dieses WE überprüfen will. Notfalls muß er seine KW wechseln.

Nach deiner Beschreibung kann es also kein so hartes Klappern sein.
Aber um das richtig einschätzen zu können, muß man das Geräusch mal in einer ruhigen Umgebung hören (Wenn möglich keine Stöhrgeräusche, wie vorbeifahrende Autos oder Flugzeuge oder sonstige lauten Geräusche).
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

Chelmers

unregistriert

12

Donnerstag, 4. November 2010, 07:06

Ich werde zeitnah eine Tonaufnahme machen vom kalten und warmen Motor.
Ich muss nur erst ein gutes Mikrofon haben, der Klang sollte ausreichend gut sein wenn man da was erkennen möchte.

Ansonsten:

Ich habe jetzt alles bekommen was ich brauche um die Ventile neu einzustellen.
Der Roller wird nachher in mein Wohnzimmer geschoben und dann geh ich mal bei.
(Ich habe keinen Teppich in der Wohnung, und da es draussen regnet, ist es im Wohnzimmer besser ^^)

- Werden die Ventile bei kalten Motor oder warmen Motor eingestellt?
- Da ich anscheinend den Variodeckel dafür abnehmen muss, würde ich natürlich gerne auch den Riemen wechseln, ich hab mir einen "Gates Powerlink Antriebsriemen 669 18,1 30" gekauft und hoffe das der Riemen sein Versprechen hält und für lange Zeit hält.
Weil das letzte was ich will ist mit gerissenem Riemen liegen zubleiben.
Da ich relativ schmerzfrei auch weite und lange Strecken fahre, hab ich in 9 Wochen schon 2200km abgespult.
Der alte Riemen war vermutlich noch der allererste, vom Vorbesitzer vermutlich nie getauscht.
Das Fahrzeug hat nun knapp 3700km runter und hier im Forum hab ich gelesen, das die Chinariemen zwischen 4k und 5k reißen.

Als Tipp zum entfernen der Kupplungsglocke (muss man ja offenbar entfernen, ich hatte den Deckel noch nie offen), wurde ein Ölfilterhaltewerkzeug mit Gurt erwähnt.
Oder ein Schlagschrauber.
Beides habe ich nicht in meiner Standardausrüstung zuhause.
Gibt es noch Alternativen dazu ohne Beschädigungen am Fahrzeug zu verursachen?
Sonst muss ich halt eines der beiden Komponenten kaufen.
Ich werde den Riemen sichlich ja eh irgendwann nochmal wechseln müssen.
Und die Kupplung will ich auch noch tauschen gegen eine hochwertigere.


Also, nochmal die Zusammenfassung meiner Fragen (Ich neige immer zum ausschweifen ^^)

- Gibt es neben Schlagschrauber und Ölfilterhaltewerkzeug noch eine Alternative die Kupplungsglocke zu entfernen?

- Werden die Ventile bei warmen oder kalten Motor eingestellt?
- Wie sind die exakten Werte für Ein- und Auslassventil eines BT49QT-9 ohne SLS?

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

13

Donnerstag, 4. November 2010, 09:17

Moin Chelmers,

Ventile:
Kalt: E: 0,05-0,1 / A: 0,1 mm (Einstellen mit Fühllehre)
Anleitung

Vario und Kupplungsglocke:
Alternativ gibt es diverse Haltewerkzeuge.
Ich empfehle aber einen Schlagschrauber. Damit benötigst du keine Haltewerkzeuge: Du hälst das jeweilige "Rad" mit der Hand fest => Lappen über die Hand legen und so das "Rad" festhalten.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

Chelmers

unregistriert

14

Donnerstag, 4. November 2010, 18:00

So, hat alles (erstmal) wunderbar geklappt.
Aber es war eine schwere Geburt.

x.x

Ventile sind eingestellt, so oft hab ich noch nie etwas nachgemessen und nochmal kontrolliert.
Der Riemen ist auch getauscht, so wie der alte aussah, war das auch höchste Zeit.
Es stellte sich dabei heraus, das ich wohl auch noch vor kommenden Sommer eine neue Kupplung brauche.
Die Beläge haben 2 verschiedene Farben, als wäre der Abschliff ungleich gewesen, ist aber gleichmässig abgenutzt.
Dann habe ich die Auspuffkrümmerdichtung gewechselt, die musste neu weil ich mir letztens den Mantel vom Hinterrad kaputtgefahren habe und zur Demontage des Hinterrads auch der Auspuff ab musste.
Es war ein Krampf die alte verbrannte Dichtung da rauszupuhlen aus der Nut am Motorblock, aber die neue Dichtung passte anschließend perfekt da rein und der Roller ist nun deutlich leiser.
Ebenso war es ein Krampf, die Kupplungsglocke abzubekommen.
Mit einer 14er Nuss haben wir mit allen möglichen Tricks versucht, die Glocke festzuhalten.
Es stand leider kein brauchbares Werkzeug zur Verfügung.
Wir haben dann zu weit je einen 19er Maulschlüssel in die Löcher der Kupplungsglocke gesteckt und konnten mitsamt der angezogenen Hinterradbremse genügend Gegenkraft aufbringen und mit leichten Hammerschlägen auf die Ratsche die Mutter lösen.

Ich will sowas nie wieder machen müssen. x.x

Das Fahrverhalten hat sich merklich, aber nicht drastisch verändert.

Vorher:

Aus dem Stand raus Vollgas, das Fahrzeug zog an und der Motor drehte hoch ... ab etwa 15-20 km/h ging die Drehzahl wieder etwas runter bis er auf 45 km/h beschleunigt hat. Dann zog die Drehzahl wieder etwas an bis er auf 50 km/h war.

Nachher:

Aus dem Stand raus Vollgas, das Fahrzeug zieht an und der Motor dreht mit gleichmäßiger Drehzahl bis er etwa 48 km/h erreicht hat.
Dort bleibt er dann aber auch.

Ob das was bedeutet, weiß ich nicht. Ich hoffe aber das ich alles richtig gemacht habe.
Aber ich denke schon. :)

Chelmers

unregistriert

15

Freitag, 5. November 2010, 22:03

Nachtrag:

Ich habe den Eindruck, der Roller drosselt nicht mehr über die Variomatik.
Die Tatsache das er konstant mit ziemlich niedriger Drehzahl beschleunigt und fährt, kam mir seltsam vor.
Auch, weil er bei dieser niedrigen Drehzahl nur wenig Kraft entfaltet.
Seine Spritzigkeit hat er definitiv verloren.
Ich hab dann einfach mal das rosa Kabel der Drossel gezogen und geschaut ob er oberhalb von 50 km/h beginnt höher zu drehen.
Tut er auch .. aber nur wenig.
Er geht jetzt bis deutlich über 70 km/h, müht sich aber schwer ab.
Und selbst bei 75 km/h dreht der Motor immer noch niedriger als vorher bei 50 km/h.

Da ich lieber mit Drossel fahre, ist mir die Spritzigkeit wichtiger als TopSpeed.

Ich habe an der Variomatik allerdings nix verändert, ich habe nur alles gründlich von dem schwarzen Staub gereinigt, die Kupplung u.a. mit Bremsenreiniger sauber gemacht und das ganze Gehäuse gründlich vom Staub befreit.

Hab ich einen Fehler gemacht beim Riemenwechsel oder beim einstellen der Ventile?

Gibt es etwas das ich überprüfen kann oder sollte?

Oder kann es an dem verbauten Riemen liegen?
Ich habe einen anderen als den Originalriemen verwendet.
Aber er hat die gleichen Werte und soll angeblich bis zu 10.000 km halten.

Gates Powerlink Antriebsriemen 669 18,1 30 (BT139QMB-000005B)

Kann das mit dem Riemen zusammenhängen?

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

16

Samstag, 6. November 2010, 10:33

Es kann am Rieen liegen. Ein neuer Riemen muß sich auch erst einmal "einschleifen", was bis zu 500 km dauern kann.

Wenn die Maße stimmen, dann ist es OK.

es gibt 2 Riemen-Maße für den Roller. Der eine bewirkt etwas Trägheit.
Aber das kann man durch einen Gewischte-Abgleich ausbalancieren.


So, wie du es beschreibst, schaltet deine Vartio zu früh. deswegen bricht die Motordrehzahl ein.
niedrige Motordrehzahl = fehlende Kraft/fehlendes Drehmoment

Wiege mal deine Gewichte aus: alle 6 auf die Waage und das Ergebnis durch 6 teilen. (vermutlich um die 6,5g)

Du kannst problemlos bis auf 5,5g runter gehen. Niedriger würde ich nicht gehen, weil sonst der Riemen im unteren Drehzahlbereich beim Beschleunigen zu sehr schlupfen (rutschen) könnte.

Wenn dir der Anzug mit den 5,5g nicht ausreicht, dann müßte man weiter sehen, ob es nicht besser wäre mit der GDF mehr Bums rauszuholen...
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

Chelmers

unregistriert

17

Dienstag, 9. November 2010, 15:33

Nachdem ich jetzt eine Weile gefahren bin, hab ich langsam einen Verdacht.

Kann es sein, das es nicht nur der neue Riemen ist, sondern auch an den Ventilen?

Meine Theorie ist folgende:

Die Ventile kann man beim fahren hören, nicht laut, aber man kann sie aus dem Motorlauf heraushören.
Wenn der Motor warm ist, wird das auch lauter.
Seitdem ich die Ventile gemacht habe, ist es auch etwas lauter als vorher.
Theoretisch müsste doch, wenn man sich irgendwie vermessen hat und die Ventile mehr zuviel Spiel haben, das klackern auch lauter werden.
Damit müssten doch theoretisch auch die Verschlusszeiten größer werden, also der Zeitraum in dem ein Ventil offen steht, geringer werden.
Das müsste doch dann auch bedeuten, das der Motor weniger Kraftstoffgemisch bekommt wenn die Ventile zuviel Spiel haben.
Das würde auch einen gewissen Verlust an Motorleistung bedeuten.
Der Spritverbrauch müsste theoretisch sinken.

Wieviel von alledem und ob ich wirklich alles richtig analysiert habe, kann ich nicht sagen.

Aber kann das alles ein Resultat, das auch/oder von der Aktion mit dem Einstellversuch der Ventile sein?


Ich bin vorgestern mit einem Kumpel auf dem Sozius gefahren der grad mal 75kg wiegt und der roller kam über 45 km/h nicht hinaus.
Trotz deaktivierter Drossel.

-.-

Chelmers

unregistriert

18

Dienstag, 9. November 2010, 22:25

Nachtrag:

Habe das Fahrzeug heute nochmal ins Wohnzimmer geschoben und die Ventile nochmal neu eingestellt bzw. kontrolliert.
Das Auslassventil hatte etwas mehr Spiel als es sollte.
Aber es war im Rahmen ok.
Ich habe es ein kleinwenig "strammer" eingestellt, also so, das die Fühlerlehre ein kleinwenig "schwergängiger" beim rausziehen war (aber nicht schwer).
Am Motor hat sich nix verändert, liegt also eindeutig an der Vario.

Diese "GDF", ist das die Feder die die Riemenscheiben zusammendrückt?

Wenn ich das Prinzip richtig verstanden habe, müsste doch eine etwas stärkere Feder für die Riemenscheiben dafür sorgen, das die Vario etwas später "schaltet", oder?

Wie kann ein Riemenwechsel zu so einem Einbruch der Drehzahl sorgen wenn die Maße die gleichen sind?

Und, wie kann ein einfacher Riemenwechsel dafür sorgen, das die Vario nicht mehr (wie voher) bei 45 km/h dichtmacht?
Der Roller hat bei 45 in die Variobegrenzung gegriffen, dann ging die Drehzahl höher ... diese wurde dann bei 50 zugemacht.
Das ist jetzt alles anders, selbst bei 65 km/h dreht der Motor nur unwesentlich höher als bei 20 km/h, und das dürfte etwa bei 4-5k liegen, eher bei 4k upm.
Oder kann das damit zu tun gehabt haben, das ich die Kupplung mit Bremsenreinier sauber machte?

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

19

Mittwoch, 10. November 2010, 02:28

Hallo Chelmers,

Ja, die GDF ist die Gegendruckfeder, die gegen die vordere Riemenscheibenhälfte des Wandlers (Hintere Riemenscheibe) drückt.

und nochmals ja: Die Härte bestimmt wann die Vario zu schalten beginnt. Voraussetzung dabei ist, dass man mit gleichem Gewicht rechnet.
Eine Veränderung der Gewichte bewirkt auch eine Verlagerung des Schaltbeginns.

Sagen wir mal so:
Die GDF bildet das Gegengewicht zu den Fliehkräften der Vario-Gewichte. Somit stehen GDF und Variogewichte in engem Zusammenhang. ;)

Die GDF ist sozusagen die grobe Voreinstellung und über die Gewichte kann man den Feinabgleich machen.

Jedoch muß man beim Abgleich aufpassen. Man kann es übertreiben: Dann dreht der Motor im "dunkelroten" Bereich und man fährt trotzdem nur 10 km/h :rolleyes: <duck-und-weg>

Riemen:
Du spührst jetzt wo der neue Rimen drauf ist erst einmal einen Unterschied zu vorher. Das ist normal!
Ich hatte es auch nach dem Riemenwechsel => Der Roller lief plötzlich gute 10km/h langsamer... Aber das gab sich innerhalb von 500 km. Das hängt auch damit zusammen, dass sich der Riemen sozusagen einschleifen (an das Riemenscheibenprofil anpassen) muß. Nach diesen 500km lief er wie vor dem Wechsel.

Die Speed:
Das ist wirklich ungewöhnlich, dass er nach dem Riemenwechsel schneller läuft, aber niedrieger dreht.
Hast du wirklich das selbe Riemenmaß verbaut, was auf dem alten Riemen stand oder ist ein anderes Riemenprofil (andere Keilbreite/-Höhe) verbaut worden? Kann sein, dass der altverbaute Riemen ein anderes Profil hatte, als was im Handbuch steht.
Das macht auch schon einiges an Kraft- und Speedveränderung aus.

Bloß: Wenn der Speed-Begrenzer anschlägt, würde er die Zündung beeinflußen. Man merkt, dass der Motor etwas unrund läuft und an Kraft verliert. Er dreht eigentlich nicht mehr höher.
(Beim (Motor)Drehzahlbegrenzer würde es so sein, dass die Motordrehzahl auf dem Niveau gehalten wird, aber die Vario trotzdem noch nach und nach weiter verschalten kann, so dass der Roller noch ein wenig mehr Speed aufbauen kann.)

Da muß noch ein anderer Wurm drin sein...
(Sensorkabel unterbrochen? Widerstandsmessung zw Rosa und Masse; müßte meines Wissens im 10-er KOhm-Bereich liegen. kein MOhm und nicht unendlich!)


Ich hatte bei meinem QT-9 auch das Gefühl, dass die Drehzahl sehr niedrig lag, obwohl er bis 70 hoch kam. Ab 25...30 hatte ich ein absolutes Leistungsloch. Der Roller kam nur sehr schleppend (einige 100m) auf seine Speed, außer die Straße war abschüssig.
Nach einbau einer härteren GDF (Naraku +2000) war das Leistungsloch weg und er Bock zog bis 55 gleichmäßig durch und verlor erst dann an Zugkraft, kam aber locker auf seine 65. Die 80 Bergab standen aber trotzdem, ohne dass der Motor übermäßig geschriehen hätte (vielleicht gerade mal im Anfang des roten Bereiches)
Bei 80 hat der Speedbegrezer dicht gemacht)

Aber ich mußte auch das Standgas sehr niedrig halten, weil sonst die Kupplung geschliffen hat. => Abhilfe brachten härtere Kupplungsfedern (Naraku +1000). Damit kuppelte er bei ca 3T rpm ein und bei knapp unter 20 km/h aus, wo er vorher ert unmittelbar vor dem Stillstand (deutlich unter 10 km/h) voll auskuppelte.


Ventile/-Spiel:

Je länger der Motr Atmen kann, um so besser ist es natürlich. (Laß dich doch mal im Korsett einschnüren und versuche normal zu atmen... :rolleyes:)
Aber es muß ein gewisses Spiel sein, sonst schließen die Ventile nicht bei Betriebstemperaturen.
Zu viel Spiel ist auch wieder nicht gut => Klappernde Ventilmechanik und dadurch ggf zu hoher Verschleiß. (Material-Stauchungen)
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

Chelmers

unregistriert

20

Mittwoch, 10. November 2010, 08:22

Îch warte jetzt eh erstmal die 500km ab, dann schau ich mal weiter.

Was den Riemen betrifft, der ist der selbe.
Ich habe 669x18,1x30, aber halt nicht vom Originalhersteller.
Normalerweise fährt der Roller ja auch nur strikt 50km/h.
Nur wenn ich das rosa Kabel ziehe fährt er schneller-
Da bei mir nicht die Motordrehzahl gemessen wird, sondern die Drehzahl der Kupplungsglocke, diese wiederum direkt mit der Drehzahl vom Hinterrad in Verbindung steht, drosselt er immer genau bei 50 km/h, egal bei welcher Motordrehzahl.
Ich hab das rosa Kabel gezogen, weil ich wissen wollte ob die Drossel der Vario noch funktioniert.
Die schlug ja vorher bei 45 km/h an, was sie nun nicht mehr tut.
Heißt, ab 45 ging die Motordrehzahl nach oben (die Übersetzung änderte sich ja nicht mehr).
Ich denke mal, so wie du das beschreibst, werden sich meine Sorgen (Probleme sind es ja keine) mit den verbleibenden 460km auflösen.

Meine Sorge beruht daher, ich habe sowas noch nie gemacht, bin technisch aber nicht ungeschickt. Nur, bin ich auch nicht blind mir selbst vertrauend.
Ich versuche gewissenhaft zu arbeiten, aber bin selbstkritisch.
Ich hatte eine große Sorge, das ich einen Fehler gemacht haben könnte.

Sollte nach den 500km der Anzug noch immer schlecht sein, werde ich mal 5,5gr Gewichte austesten und eine (etwas) stärkere GDF.
Wenn die beiden aufeinander abgestimmt sein sollten, denke ich das es schlau ist, beide um eine Stufe richtung höhere Drehzahl zu verschieben.
Ich hoffe, das damit die Auswirkungen nicht so drastisch anders sind wie jetzt bei dem neuen Riemen.
Denn ich habe keine Lust mir den Motor zu ruinieren.
Das schlimmste was ich mir vorstellen kann ist, wenn ich zu weit entfernt zum schieben liegenbleibe mit einem kapitalem Motorschaden oder ähnlich verhängnisvolles. :)

EDIT:

Das mit der Kupplung ist auch so eine Sache.
Nachdem ich sie gereinigt habe, kuppelt sie erheblich früher ein, direkt knapp über Standgas.
Wenn die 500km um sind, sich das auch nicht wieder eingespielt hat, würde ich gerne wenigstens 1000+ drauflegen.
Ich hab es gerne wenn er früh auskuppelt und ich den Schwung noch zum rollen nutzen kann ohne das der Motor bremst.
An Kreuzungen mit roten Ampeln ist das eine Option um wenigstens etwas sparsam zu sein.
Aber ich will auch nicht zu hohe Drehzahlen haben, weil das ersparte dann da wieder reingehen würde. ^^

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher