Sie sind nicht angemeldet.

1

Sonntag, 7. Februar 2010, 05:13

BT50QT9 springt nicht an - Leidiges Thema!

Moin Moin!

Da ich per Zufall auf dieses Forum gestoßen bin und ich dieses schon wesentlich besser finde, als so manch andere Foren, welche ich auf meiner Suche gefunden habe, möchte ich mich nun Euch hier vorstellen.
Mit meinem Problem! :rolleyes:

Vorwort:
Ich habe einen vermeintlich verunfallten BT50QT9 geschenkt erhalten. Es hieß er sei damals in der Werkstatt nach einem Ausweichmanöver-Unfall gewesen (Fahrer legte sich auf die linke Seite, nur Spiegel ist abgerissen, sonst keine weiteren Schrammen!) und die Werkstatt hätte dann behauptet, sie seien nicht im stande gewesen, diesen wieder zum funktionieren zu bewegen.
Somit habe ich einen Roller, der zwar noch relativ gut aussieht, jedoch gar nicht funktioniert.

- Was habe ich bereits getan/überprüfen können?
Nun, eigentlich nicht gerade viel.
Ich habe erfahren (auf Youtube per Zufall gesehen, als auch hier vorhin den Hinweis darauf gelesen), dass man unter der Frontverkleidung den Stecker vom Zündschloß abziehen kann. Somit sei beim Kicken/Anlassen sichergestellt, dass unweigerliche Kontaktunterbrecher nicht dazwischen agieren können.
Da meine Batterie nicht nur leer, sondern total leer ist und ich diese leider auch nicht laden als auch neu kaufen kann, muss ich stets wie blöde ankicken.
Er sprang nicht an!
Also gehe ich nun davon aus, dass es keine weiteren unliebsamen Kontakunterbrecher (Stichwort Seitenständer/Bremse) geben könnte.

Ebenfalls habe ich beim Kicken festgestellt, dass die LiMa Strom abgibt. Dies habe ich mit meinem Strommessgerät am Stecker vom Zündschloß (schwarz+rot angezapft) feststellen können.
Bei jedem Kicken erreiche ich bis zu ca. 1-2 Volt.
(Hierbei habe ich nun keine Ahnung, ob dies ein "richtiger" Wert ist. Ggfs. zu niedrig?)

Ich glaube, ich habe mich dennoch dumm und dämlich kicken können. Es gab weder eine Fehlzündung zu hören noch kleinere Startversuche der allg. Verbrennung zu beobachten.
...
Da ich nicht die Möglichkeit hatte, Werkzeugtechnisch viel schrauben zu können, kann ich also erst heute wieder an meinen Roller ran (steht leider nicht bei meiner Wohnung der Roller und ich muss immer vordenken, welches Werkzeug ich für welche Reperaturen mitnehmen muss ^_^ Umständlich, aber naja. Geht leider nicht anders).
Daher kann ich noch nicht sagen, wie es mit dem Zündfunken bestellt ist. (Diese wurde damals in der Werkstatt ersetzt. Ein Zündfunke müsste also vorhanden sein. siehe weiter unten!)
...

Da ich also erst heute wieder meinen Reperatur-Check-Plan neu aufstelle und das entsprechende Werkzeug mitnehmen kann, habe ich mich selbstverständlich hier, als auch im Internet allg., erstmal so richtig schlau gemacht.

Alsoooooooo:
Nach meinem technische Verständnis, selbst wenn der Vergaser falsch und/oder die Ventile nicht richtig eingestellt wären (der Ansaugstutzen wurde offenbar schon damals in der Werkstatt ersetzt), müsste doch wenigsten ein "Spucken" zu bekommen sein.
Wenigstens so, dass die Verbrennung "versucht" in gang zu kommen.
Wißt Ihr, wie ich meine?
Wenn das ja der Fall dann wäre, wüsste ich ja, dass es dann nur noch mechanisch zu beheben wäre. (was ja nun kein Problem wäre)

Also müsste mein Startproblem ja vorerst auf technischer/elektrischer Ebene zu suchen sein.

- Ich habe gelesen, dass WENN die LiMa defekt wäre, sie zwar noch Strom erzeugen könnte, den Akku jedoch nicht mehr zu laden schafft. Ergo gäbe es dann ja auch einen schwächeren Zündfunken. Denke(!) ich jedenfalls.
Somit werde ich dieses heute überprüfen, dass ich die Batterie komplett von der LiMa abklemme und dann hoffe, dass der Motor wenigstens nur einmal versucht die Verbrennung anzufangen!

- Zündkerze wurde wohl ebenfalls damals erneuert. Leider kann ich bis zum jetzigen Zeitpunkt nichts näheres hierzu erläutern. (s.o.)
Ich werde auf jeden Fall nachher die ZK begutachten/reinigen, den Elektrodenabstand auf 0,4mm bzw. 0,5mm ausrichten und auf Zündfunken untersuchen. (gelblich-schwach / bläulich-stark, habe den Artikel hierzu schon in diesem Forum gelesen)

- Den Zündzeitpunkt einstellen, da gehe ich ehrlich gesagt nur ungerne bei, da ich weder Stroboskop, noch wenigstens einen halbwegs laufenden Motor habe.

- Der Vergaser scheint auch durchlass zu geben, da die Emissionen bereits schon nach "abgesoffenen Motor" riechen. Und ja, erst zum Ende meines Aufgebens, habe ich zuviel Gas gegeben und dabei versucht zu kicken. *lach* Bringt eh nix, ick wees. Aber wenigstens kann man davon ausgehen, dass Kraftstoff in den Verbrennungsraum gelangt.)

- Ventile einstellen brauche ich im Moment eh noch nicht, da ich erst die Lebenszeichen vom Motor hören will.
Selbst wenn diese verstellt wären, müsste ja der Motor "versuchen" anzuspringen.

- Sicherung, welche ich nur bei der Batterie gesehen habe, ist in Ordnung.

-Beim Kicken sehe ich schwach das Licht der Cockpitanzeige. Bremslicht scheint dann auch. Somit müsste der Gleichrichter in Ordnung sein. Vermute ich. Selbst wenn dieser defekt wäre, müsste doch der Motor anspringen oder nicht?? ?(
.............

Tja, nun ist die Frage:
Was könnte ich noch versuchen, den Motor zum Anspringen zu bewegen?
Ich werde zwar später im Laufe des Mittags hier ein Update geben, um Euch auf dem Laufenden zu halten, jedoch hätte ich gerne einige Tipps von Euch.

Ich meine, vielleicht hat ja jemand mehr Erfahrung als ich und sogar vielleicht einen ähnlichen Fall gehabt?

Ich weiß ja auch, dass 4-Takter generell schwer zum Anspringen zu bewegen sind, wenn sie eine gewisse Zeit gestanden haben oder wenn nur ein Knick in einer Stromführenden Leitung ist. (daramatisiert ausgedrückt ^_^)
Aber ich kann derzeit ausschließlich kicken. -.-"

Also was meint Ihr?
Habe ich noch etwas vergessen zu überprüfen?
Was müsste ich noch überprüfen?

Ich bin wie viele andere auch, für wirklich jeden Tipp dankbar!
Bis später. ;)

Lg, mallefix
WENN er läuft, dann läuft er... :rolleyes:

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

2

Sonntag, 7. Februar 2010, 09:28

(überarbeitet)

Moin Mallefix,

du machst anscheinend den Fehler, dass du gleich alles auf einmal überprüfen willst...
Du mußt systematisch anfangen!

Als erstes würde ich erst einma überprüfen, ob überhaupt ein Zündfunken kommt (richtig, er soll kräftig blau sein). Der Elektrodenabstand soll normalerweise 0,6-0,7mm betragen. Aber ich würde anfänglich 0,4 (Daumennagel) nehmen, bis der Bock seine Lebensgeister wiedergefunden hat.

---

Deine Messung zwischen Schwarz und Rot (Kabel Zündschloss) war Mist! Bei unseren Rollern ist Rot = Plus und Grün und Rahmen = Masse!

(Rot = Dauerplus, Schwarz ist geschaltetes Plus "Zündung ein")

---

Doch, es gibt den Schalter am Seitenständer!!! Wenn der defekt ist und nicht öffnet, wenn der Seitenständer hochgeklappt ist, dann springt der Motor nicht an. Mache mal zwischen dem schwarz-weißen Kabel an der CDI (das Kästchen bei der Batterie mit den 6 Kabeln) und dem Rahmen bzw dem grünen Kabel eine Durchgangsmessung (Widerstandsmessung), wenn der Stecker vom Zündschloss abgezogen ist. (Du kannst auch am Zündschloßstecker (Kabelbaumseite) schwarz-weiß und grün nehmen) Ist der Widerstand fast NULL, dann könnte der Seitenständerschalter defekt sein. (Schwarz-Weiß ist das Motor-Stopp-Kabel)

Hier mal der Schaltplan vom QT-9

---

Vergaser würde ich komplett reinigen und die Kanäle und Düsen gut Durchblasen (ideal mit Kompressor).

So, das sollte erst einmal der Anfang der Überprüfungen sein. Wenn das nicht hilft, dann machen wir uns einen neuen Plan, was dann kontrolliert werden muß.

Poste bitte deine Ergebnisse.

Gruß Frank
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

3

Sonntag, 7. Februar 2010, 18:11

Sodele!
Nach ca 6 Stunden basteln, machen und tun, denke ich nun die Fehlerquellen entdeckt zu haben.

Der Vergaser ist absolut nicht mehr zu gebrauchen. Durch die lange Standzeit, ist dieser von innen korrodiert. Patina hat sich an den Kupferteilen gebildet, beweglcihe Teile lassen sich nicht in ihrer Position verändern.
Auch wenn also "irgendein" Kraftsotff-/Luftgemisch herauskam, konnte es wohl nicht "richtig" sein.
Schade!

Zudem habe ich auf der Zündkerze, nach mehrmaligen Anlassversuchen, eine leichte Ölschicht vernommen.
Dieses rührt entweder daher, dass sich die Rußablagerungen im Brennraum gelöst haben (nach Stunden des Anlassen war eigentlich kaum mehr was davon zu sehen) oder halt mangels Kompression, welches ich jedoch nicht messen kann.

So oder so, kostet es mich Geld, welches ich nicht habe.
Somit gebe ich diesen Roller, der eigentlich technisch in Ordnung ist, für umsonst ab.
-> Wer diesen haben möchte, kann sich den gerne aus dem Raume Bremerhaven abholen. Bilder sind unten im Beitrag zu sehen!.

Btw:
Dass es den Schalter am Seitenständer gibt, ist mir durchaus bewusst. Ich habe es vielleicht nur etwas verworren beschrieben gehabt. Bitte also noch einmal ggfs. durchlesen, wie ich das meinte. ^^
...

Durchgemessen ist nun alles. Habe sogar noch eine gute Batterie auftreiben können (beim verschenken nicht mit dabei^_^) gehabt und konnte nichts auffälliges ermessen.
Der Zündfunke ist klar und deutlich, sehr stark mit einem guten tiefen Blau laut knackend zu sehen/hören. Mit folgendem Elektrodenabstand gemessen: 0,4mm, 0,5mm und 0,7mm
Tank ist halb voll.
Korrosion an technischen Verbindungseinheiten sind nicht ersichtlich.
Seitenständer"unterbrecher" funktioniert tadellos.
Zündspüle muss damals wohl einmal ausgetauscht worden sein.

Also, wie auch immer, primär kann es eigentlich ja nur am Vergaser liegen.
Sekundär, wenn dieser Vergaser ausgetauscht worden wäre und der Roller nicht läuft, kann es nur noch an der Kompression liegen.

So oder so, ich habe keine 100 Euro um das auszuprobieren.


Daher gebe ich schwerenherzens auf und gebe diesen eigentlich mit wenigen Handgriffen zu reparierenden Roller, umsonst ab.

Ich gebe wirklich nie schnell auf und probiere erst alles durch, bevor ich aufgebe. Aber wenn es darum geht, für meine persönlichen Verhältnisse soviel Geld auszugeben, dann "muss" ich aufgeben.

Trotzdem vielen Dank OldMan, dass Du Dir für mich die Zeit genommen hast.

Liebe Grüße, mallefix


Edit:

Zitat

Deine Messung zwischen Schwarz und Rot (Kabel Zündschloss) war Mist! Bei unseren Rollern ist Rot = Plus und Grün und Rahmen = Masse! (Rot = Dauerplus, Schwarz ist geschaltetes Plus "Zündung ein")

Ja, bitte entschuldige. Das war mein Fehler, den ich heute berichtigt nachgemssen habe. In Ordnung scheint somit alles zu sein!

EDIT2:
Hier die Bilder:
http://www.abload.de/img/dsc00836xgs0.jpg
http://www.abload.de/img/dsc008377dvr.jpg
http://www.abload.de/img/dsc008380hxh.jpg
WENN er läuft, dann läuft er... :rolleyes:

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

4

Sonntag, 7. Februar 2010, 23:44

Stop! gebe nicht so schnell auf!

Wegen der Kompression:
Du mußt es doch beim Kicken meken, ob du Widerstand beim Treten spührst.

Haben die Ventile richtig geschlossen?

Vergaser gibt es in der Bucht als Neuware billig zu kaufen (unter 50 Euronen inkl. Versand)

Ich würde wenigstens noch den Vergaser austauschen, bevor ich aufgeben würde.

Gruß Frank
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

5

Montag, 8. Februar 2010, 07:45

Kompression ist zwar vorhanden, aber ich bin mir halt net sicher, ob diese auch ausreichend für die Verbrennung ist/wäre.

Vergaser kostet rund 60 Euro mit Versand und das ist Geld, das ich net habe.
Und einen gebrauchten Vergaser möchte ich nicht austesten, da ich nicht weiß, was der Vorbesitzer daran alles verstellt hat.
Denn dann wüsste ich auch nicht mehr, ob es immernoch am Roller selbst oder halt am Vergaser läge.

Wie auch immer, eigentlich schade, dass es eigentlich immer an "Kleinigkeiten" bei mir hapert.
WENN er läuft, dann läuft er... :rolleyes:

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

6

Montag, 8. Februar 2010, 08:17

Wo hast du die Preise her?

für 24,50 inkl. Versand

oder hier mal die Suchliste

Gruß Frank
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

7

Montag, 8. Februar 2010, 18:43

Ich hab mir mal die Bilder angesehen... => 8o

Sage mal: Sind das auf dem Tacho und dem Blinkerschalter Algen oder ist die "Scheibe" vom Tacho vergilbt?
Dazu die gerissene und ausgebrochene Verkleidung, wor der Tacho drin sitzt...
Oha, das Ding hat sicher mehr abbekommen, als die zugeben.

Das ist ein Fall für eine intensivere Durchsicht. Zwar wird es weniger den motor/Antriebsstrang betreffen, aber ich tippe auf Probleme unter den Verkleidungen.

Wieviel km hat der Bock jetzt aktuell auf der Uhr? (ermöglicht ungefähren Rückschluß auf den Motorzustand; ideal wäre auch, wenn man mehr über die Vorbesitzer wüßte...)

Gruß Frank
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

8

Montag, 8. Februar 2010, 19:03

Zitat

Original von OldMan
Ich hab mir mal die Bilder angesehen... => 8o

Japp! :D

Zitat

Sind das auf dem Tacho und dem Blinkerschalter Algen oder ist die "Scheibe" vom Tacho vergilbt?
Dazu die gerissene und ausgebrochene Verkleidung, wor der Tacho drin sitzt...
Oha, das Ding hat sicher mehr abbekommen, als die zugeben.

Vergilbt. Stand daher lange draussen, vermute ich. Dass er auf die linke Seite gefallen ist, knöpfe ich ihm jedoch ab, da keine weiteren Spuren zu sehen sind.
Ob da nun wirklich mehr passiert ist, kann ich Dir auch nicht sagen.
Vorbesitzer ist Freund von Freund von...nä? Kennt man ja. Der war wohl nur froh, dit Ding kostengünstig zu entsorgen.

Zitat

Das ist ein Fall für eine intensivere Durchsicht. Zwar wird es weniger den motor/Antriebsstrang betreffen, aber ich tippe auf Probleme unter den Verkleidungen.

Ja gut, mag sein. Dennoch muss ich Geld hineinstecken.
Eigentlich könnte ich mir dann für dieses Geld lieber einen 2-Takter kaufen. Hat man prinzipell mehr von.

Zitat

Wieviel km hat der Bock jetzt aktuell auf der Uhr? (ermöglicht ungefähren Rückschluß auf den Motorzustand

Knapp über 8000 Km.
Es ist zwar der Rahmen *hust* "leicht" verrostet, diverse Anbauteile sind aber schon erneuert worden und der Motor an sich, sieht für meine Begriffe noch gut aus. Klar das er dreckig ist, jedoch nicht verölt.
Wenn ich es schaffe, mache ich morgen mehrere Bilder am Tag!
...

Das mit dem Vergaser habe ich nicht gewusst. Andererseits kann ich nicht bei Ebay bestellen, da ich priv. Insolvent bin.
Zur Erklärung: Der Roller sollte für mich eine Erleichterung gewesen sein, damit ich für meine gehb. Mutter Einkaufen kann etc. pp.!
Daher auch die Erklärung, dass ich zu wenig Geld dafür habe, um zu "experimentieren". ;)

Lg, mallefix
WENN er läuft, dann läuft er... :rolleyes:

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

9

Dienstag, 9. Februar 2010, 01:14

OK, ich verstehe... Also müsstest du erst einmal eine "Durchsicht" machen, bei der erst einmal keine Kosten entstehen. Dabei könnten mögliche Fehlerquellen sogar schon lokalisiert oder andere Dinge ausgeschlossen werden.

Wenn es ein Elektrisches Problem ist, dann kann man das eventuell umgehen, solange keine Bauteile defekt sind. (Ich denke an die elektrische Kaltstarteinrichtung, die ich mit ausschließen möchte)

---

Sage mal, wie gut sind deine Kenntnisse in der Elektrik? Kannst du anhand des Schaltplanes selbständig Messungen durchführen?
Wenn du anhand des Schaltplanes selbständig erkennst, ob eine Durchgangsmessung ausreicht oder ob eine Spannungs- oder Strommessung mehr sinn macht, dann solltest du dir doch mal die Mühe machen.

---

Wenn ich mir den Tacho und die blanken Plastikflächen (die ohne Lackierung) anschaue, dann zeigt es mir, dass der Roller eine wirklich sehr lange Zeit ungeschützt und in der direkten Sonne gestanden haben muß.
Hat also alles an Witterung abbekommen, was es so gibt.

Gut, was er auf der Außenhaut abbekommen hat, sagt noch nicht viel über den Zustand dadrunter aus.

Das was mich jedoch etwas stutzig macht, ist die defekte Lenkerverkleidung und die ausgebochene Stelle am Tacho, wo in der letzten Zeit sicherlich genug Wasser rein gekommen und nach unten durchgelaufen sein könnte, was der Elektrik geschadet haben könnte.

Was würde ich in deiner Situation tun und überprüfen:
Frontverkleidung abnehmen, alle Steckverbinder suchen, die sich da verstecken und jeden einzelnen Steckverbinder einige Male auseinandreziehen und wieder zusammenstecken. Das hat den Effekt, dass mögliche Oxidationsschichten auf den Kontakten aufgebrochen werden und somit wieder ausreichend Kontakt hergestellt wird. Unterstützend würde ich Kontaktspray benutzen. Bevor ich die Kontakte das letzte Mal zusammenstecke, würde ich die Kontake hauchdünn mit Polfett einreiben (hauchdünn ist völlig ausreichend; wirkt trotzdem konservierend und feuchtigkeitshemmend).

Wegen dem Vergaser:
vielleicht hast du ja (doch) jemanden, der den Vergaser für dich in der Bucht "kaufen" könnte. Wenn derjenige den Deal über seinen Namen abwickelt, sollte es kein Problem sein.

Kennst du den Spruch: "Eine Hand wäscht die Andere und beide das Gesicht?"
Also olle Ossis haben wir so einiges schachern müssen, wenn wir selber nicht an die Bezugsquellen ran kamen. Und wenn wir kein Tauschobjekt hatten, dann mußte man (halt Geld ausgeben oder) Nachbarschaftshilfe leisten, die mit dem begehrten Objekt naturell entlohnt wurde...
Da könnte ich einem Freund z.B. mal aus lauter langer Weile helfen, neue Beete anzulegen oder mal die Balken beim Carportbau halten, weil er nicht so viele Hände hat, wie er benötigt... (Also immer mal so ein paar Kleinigkeiten...)
So könnte man auch an Ersatzteile rankommen. ;)

Du mußt nur erfinderisch sein und trotzdem im Rahmen des Legalen bleiben.

Gruß Frank
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling: