Sie sind nicht angemeldet.

1

Mittwoch, 25. Mai 2016, 14:13

ering 50 smart rider> will nicht schneller!

Folgendes:
Ering smart rider 50
ohne Drosselring.....
aber mit offener CDI!
und Speedsensor,der durch die offene cdi eher nicht berücksichtigt wird ......

Nah nicht schneller!! nach wie vor 50/55kmh....(((

woran kann das nur liegen?

Werde mal neue 9gr Rollen/Gewichte im die Varion legen, was meint ihr,wird er schneller werden?

danke

OldMan

Moderator

Beiträge: 6 930

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

2

Mittwoch, 25. Mai 2016, 18:14

Die Gewichte sind wohl der Grund, dass er nicht schneller will. Original gehören 6,5g rein - optimal für den Anzug sind 5,5g.

Aktuell musst du wohl mächtig anpaddeln, dass etwas passiert.


Ach ja: Schaue hinter die Vario, ob da ein Drosselkorb verbaut ist => Abschrauben wenn vorhanden
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

3

Mittwoch, 7. September 2016, 00:17


Die Gewichte sind wohl der Grund, dass er nicht schneller will. Original gehören 6,5g rein - optimal für den Anzug sind 5,5g.

Aktuell musst du wohl mächtig anpaddeln, dass etwas passiert.


Ach ja: Schaue hinter die Vario, ob da ein Drosselkorb verbaut ist => Abschrauben wenn vorhanden
Wo genau ist denn der Drosselkorb und wie sieht der aus? Da ich meine Vario gerade offen habe würde sich das dann auch anbieten bei mir.

OldMan

Moderator

Beiträge: 6 930

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

4

Mittwoch, 7. September 2016, 11:16

Der Korb ist von hinten an die Vario geschraubt.
(Ist meines Wissens aber eher bei den 25-ern der Fall)

Hier das rechte Teil im Bild:


(Quelle: www.rollertuningpage.de)


Gleitbuchse ist bereits die "offene" verbaut?
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

5

Mittwoch, 7. September 2016, 11:22

Der Korb ist von hinten an die Vario geschraubt.
(Ist meines Wissens aber eher bei den 25-ern der Fall)

Hier das rechte Teil im Bild:


(Quelle: www.rollertuningpage.de)


Gleitbuchse ist bereits die "offene" verbaut?
Ah ok. Also Gleitbuchse ist der lange Ring? Hat bei mir keinen Kragen, sieht also aus wie hier auf dem Bild. Denke meiner wird nur über die CDI gedrosselt sein.

OldMan

Moderator

Beiträge: 6 930

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

6

Donnerstag, 8. September 2016, 14:01

Gleitbuchse ist bei dir "offen". Wenn das rechte Teil auf dem Bild nicht hinter der Vario verschraubt ist, ist der Roller nur über die CDI (und ggf per Radsensor => Kommt ein Kabel aus dem Vario-Kasten?) gedrosselt.

Radsensor: Unter der Sitzbank (Helmfach rausnehmen) findest du einen einpoligen Stecker: zwischen Tank und Seitenverkleidung im Kabelstrang-Ring oder im Motorraum (rechte Seite) => Stecker trennen = offen

...oder eine "offene CDI" verbauen.

(die rechtlichen Konsequenzen sollten dir aber klar sein)


(Wenn du mit 'ner M (AM) legal schneller als 45 fahren möchtest, dann wäre eine Simson aus DDR-Zeiten mit BJ vor Anfang 92 ideal: mit 60 angegeben, laufen aber schneller (bis zu 75)... mögliche Typen: Schwalbe KR51/1 oder /2 (Roller), SR50 (Roller) oder S50/S51 (Mokick))
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

7

Donnerstag, 8. September 2016, 22:37

Eine Simson werde ich mir nie holen, ein Freund hat eine und die läuft nie mehr als 2 Wochen am Stück bevor wieder was kaputt ist. Mit meinem Roller bin ich noch nie liegen geblieben :P
Also zuverlässig ist der Roller seitdem ich ihn habe schon (habe ihn seit ca. Anfang Juli und seitdem um die 1.150km draufgefahren, sehr viel Langstrecke.

Ich bin am überlegen ob ich eine offene CDI verbaue (oder das Kabel abstecke, falls ich es finde). Bin mir aber noch nicht sicher, ich darf eh ab Anfang Oktober alleine Auto fahren und habe auch schon eins. Für Strecken weiter als 20km in eine Richtung werde ich dann wohl eh das Auto nehmen.
Ich will den Motor halt nicht überdrehen, aber auch mit offener CDI muss man es ja nicht übertreiben.

Also Kabel kommt keins aus dem Variodeckel.

OldMan

Moderator

Beiträge: 6 930

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

8

Freitag, 9. September 2016, 11:39

Na dann hat dein Freund aber eine schlechte laufende Simson...
Mit E-Zündung oder VAPE/PVL oder Power-Dynamo - Zündungen läuft die Simme eigentlich Ewigkeiten (Verscheiß legt ihn dann nur "lahm".
Bei der U-Zündung sind meist die Unterbrecher oder Kondensatoren schuld. Wenn Kondensator, dann soll er mal den hier extern verbauen und den Alten rausnehmen:
entweder den:
http://www.ebay.de/itm/1-X-WIMA-MKP-10-K…84AAOSwMmBV6FZA
oder den Fertigbaustein:
http://www.ebay.de/itm/SIMSON-Ausen-lieg…ccAAOSwSHZWcyXV

Diese Kondensatoren haben eine wesentlich höhere Durchschlagfestigkeit.
Wenn die Zündung Zündaussetzer hat, würde ja die Zündladespannung im Grenzbereich liegen, wo der Kondensator durchschlagen kann.

Hat er eine E-Zündung und diese frisst Steuerteile. dann soll er schauen, ob er "origiinal" oder "Nachbauteile" in der Zündanlage hat = nach Möglichkeit nie mischen!
ggf auch mal den Zündladeanker tauschen (auf Nachbau oder Original achten => Original!)

E-Probleme sind bei 6V-Systemen meist durch lose oder oxidierte Kontakte verursacht (auch die Kabelenden betrachten)
Ich würde sie mit einfachen Mitteln auf 12V umrüsten - durch den "12V-Missbrauch von 6V-Spulen")

Der Rest ist eigentlich recht robust.

Wer also mit 'ner Simme liegenbleibt, hat sie schlecht gewartet! (oder ein defektes Bauteil nicht als defekt erkannt)

===

Klar, mit 'nem Roller kommt man natürlich auch auf bis zu 75... (aber nur durch illegales "Entkorken")

Hm, wenn ich könnte, wie ich wollte, würde ich mir ne Simme (wieder eine S51) holen und damit sogar mehr als 100km im Stück abreißen... Aber meine Augen und mein Kreislauf lassen das ja nicht zu... ;(


Ne, wenn die Vario entdrosselt ist und der mögliche Sensor deaktiviert ist, solltest du ohne Probleme Spitzengeschwindigkeiten von bis zu 75 fahren können... 60 ist die ideale Reise-Geschwindigkeit.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

9

Freitag, 9. September 2016, 11:47


Na dann hat dein Freund aber eine schlechte laufende Simson...
Mit E-Zündung oder VAPE/PVL oder Power-Dynamo - Zündungen läuft die Simme eigentlich Ewigkeiten (Verscheiß legt ihn dann nur "lahm".
Bei der U-Zündung sind meist die Unterbrecher oder Kondensatoren schuld. Wenn Kondensator, dann soll er mal den hier extern verbauen und den Alten rausnehmen:
entweder den:
http://www.ebay.de/itm/1-X-WIMA-MKP-10-K…84AAOSwMmBV6FZA
oder den Fertigbaustein:
http://www.ebay.de/itm/SIMSON-Ausen-lieg…ccAAOSwSHZWcyXV

Diese Kondensatoren haben eine wesentlich höhere Durchschlagfestigkeit.
Wenn die Zündung Zündaussetzer hat, würde ja die Zündladespannung im Grenzbereich liegen, wo der Kondensator durchschlagen kann.

Hat er eine E-Zündung und diese frisst Steuerteile. dann soll er schauen, ob er "origiinal" oder "Nachbauteile" in der Zündanlage hat = nach Möglichkeit nie mischen!
ggf auch mal den Zündladeanker tauschen (auf Nachbau oder Original achten => Original!)

E-Probleme sind bei 6V-Systemen meist durch lose oder oxidierte Kontakte verursacht (auch die Kabelenden betrachten)
Ich würde sie mit einfachen Mitteln auf 12V umrüsten - durch den "12V-Missbrauch von 6V-Spulen")

Der Rest ist eigentlich recht robust.

Wer also mit 'ner Simme liegenbleibt, hat sie schlecht gewartet! (oder ein defektes Bauteil nicht als defekt erkannt)

===

Klar, mit 'nem Roller kommt man natürlich auch auf bis zu 75... (aber nur durch illegales "Entkorken")

Hm, wenn ich könnte, wie ich wollte, würde ich mir ne Simme (wieder eine S51) holen und damit sogar mehr als 100km im Stück abreißen... Aber meine Augen und mein Kreislauf lassen das ja nicht zu...


Ne, wenn die Vario entdrosselt ist und der mögliche Sensor deaktiviert ist, solltest du ohne Probleme Spitzengeschwindigkeiten von bis zu 75 fahren können... 60 ist die ideale Reise-Geschwindigkeit.
Hab schon gelesen das du nicht mehr fahren kannst.. :( Ja der hat auch eine S51, was genau da nicht funktioniert weiß ich auch nicht, schlecht gewartet ist sie auf jeden Fall nicht. Sieht optisch aus wie neu und ich will gar nicht wissen was der da schon an Geld reingesteckt hat. Ich misch mich da aber auch nicht ein, er kennt sich da eh besser aus als ich ;)

Mehr als 100km am Stück fahr ich mit meinem Roller eigentlich jedes mal wenn ich eine Tour mache :D Bei der Rückfahrt merke ich dann immer, wie weit ich eigentlich weg war.


Mit dem möglichen Sensor meinst du das Kabel am Variodeckel (was ich ja nicht habe)?

OldMan

Moderator

Beiträge: 6 930

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

10

Freitag, 9. September 2016, 12:16

Aha, also dann hast du auch keinen Speed-/Rad-Sensor... Dass hast du vermutlich die CDI mit "2+4"-Stecker. Diese solltest du gegen eine offene CDI tauschen.

Frage ihn doch mal, was er für eine S51 hat und welche Zündung verbaut ist.
Würde mich echt mal interessieren, was er für Probleme hat und ob wir helfen können...


Naja, "nicht fahren können"... Zwar habe ich immer wieder Tage dazwischen, wo es gehen würde, aber es lohnt sich nicht, dafür ein Fahrzeug zu halten... ;(
Mal sehen, vielleicht werde ich mir für die City ja ein modernes e-Mobil holen...

Den DUO, den ich habe, werde ich wohl auch nur noch fertig stellen, aber nicht selber mehr fahren.
Zum Verkauf als Bauteil-Satz habe ich schon zu viel selber reingesteckt, was ich aktuell nicht wieder rausbekommen würde... Fertig kannst du bis zu 2000 Euro für verlangen!
(Es sei denn, jemand wäre bereit, 1000 Eus zu löhnen, so wie er aktuell ist)
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

Ähnliche Themen