Sie sind nicht angemeldet.

1

Mittwoch, 3. August 2016, 11:36

Roller geht nicht

Hallo habe ein Problem
Mein roller springt nur mit kickstart an der Anlass knopf ohne funktion, die blinker kehren auch nicht ...Knopf rechts links auch ohne funktion...Wer kann mir helfen

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

2

Mittwoch, 3. August 2016, 11:51

Hört sich nach ausgefallener Sicherung an, wenn Blinker, Bremslicht, Hupe und Anlasser nicht gehen:

Kontrolliere zuerst einmal die Sicherung(en). Diese befinden sich meist bei der Batterie im Batteriefach.
Aber schaue sie dir nicht nur an, sondern messe sie mit einem Multimeter durch (Durchgangstest, Widerstandsmessung)
Wenn du kein Messgerät hat: Sicherung auf Verdacht wechseln.


Dann schauen wir weiter. (Kann sein, dass eventuell ein Kurzschluss im DC-Stromkreis vorliegt)
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

3

Mittwoch, 3. August 2016, 15:01

Batterie defekt oder gestohlen :)

4

Mittwoch, 3. August 2016, 19:06

Sicherung ist okay. Kann das an der Alarmanlage liegen ?

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

5

Mittwoch, 3. August 2016, 19:58

Springt sie denn über den Kicker an?

Wenn sie nicht über den Kicker anspringen würde, würde ich nach dem "Kill-Kabel" schauen, ob es die Masse bei eingeschalteter Zündung frei gibt (wegschaltet)
Also mal ein MM zwischen Masse und dem "Kill-Kabel" halten (Bei Baotian war es schwarz/weiß)
Aber dann würde ja die Beleuchtung (bis auf den Scheinwerfer) und die Hupe sowie der Anlasser gehen...

Messe mal die Batteriespannung. Möglicherweise ist die Batterie auch leergelutscht, wenn der Roller länger nur rumstand.

Eine Tiefentladene Batterie bringt aber Kapazitätsverluste mit sich - hält nicht so lange durch.


Die AA zieht zwar nur um die 4mA, kann aber unter Umständen auch mehr ziehen, wenn die "Zentrale" spinnt.

Eigentlich sollte der Roller mit 'ner AA gute 4 Wochen Standzeit durchhalten, wenn...
- ...die Batterie fit ist
- ...die AA nicht zu viel Strom saugt


Solltest du aber eine Batteriespannung von guten 12,4V (Minimum) haben, solltest du dich also zur Sicherung und weiter zum Zündschloss (ZS) durchmessen, ob die Spannungen hier ankommen und vom ZS beim Einschalten weiter geht...

Kontrolliere auch mal die Polklemmen der Batterie und ob das Massekabel der Batterie überhaupt mit Rahmen und Motor verbunden ist (Durchmessen!!!)
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

6

Mittwoch, 3. August 2016, 21:47

Ja über kick springt er an Batterie ist neu

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

7

Donnerstag, 4. August 2016, 10:18

Kontrolliere trotzdem die Batterie! Es kam leider gelegentlich schon vor, dass neue Batterien defekt waren => Leider kontrollieren die Händler das nicht vor der Auslieferung, so dass sich immer wieder mal ein defektes Bauteil in den handel verirrt.

Auch bitte noch einmal die Batteriespannung überprüfen/nachmessen!!! => Erst wenn wir das wissen, können wir schauen, was da wirklich los ist.
(Ich vermute zwar einiges, muss dazu aber die Batteriespannung wissen, um den richtigen Ansatzpunkt zu bekommen)

Wenn du die Batteriespoannung nicht messen kannst: Nehme mal eine andere Batterie als Fremdstarthilfe und schaue, ob die Anzeigen/Beleuchtung nun funktionieren.
In diesem Falle wäre es die Batterie.
Wenn auch hier keine Reaktion kommt, muss es doch an der Sicherung oder Verkabelung liegen
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

8

Donnerstag, 4. August 2016, 11:14

Hallo 12,5

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

9

Donnerstag, 4. August 2016, 13:37

OK, also dann hast du vermutlich ein Problem in der Verkabelung.

Fangen wir mal bei der Sicherung an:
Liegt auf beiden Seiten der Sicherung Spannung an?

Wenn nein => Sicherungshalter und dessen Kontakte überprüfen, Sicherung auf Durchgang messen
Wenn ja: Kommt am Zündschloss auf rot Spannung an?

Wenn ja, geht die Spannung auch auf Schwarz des ZS weg?


Schaue dir bitte noch einmal die Masse zwischen Batterie, Rahmen und Anlassermotor an: Saubere Kontakte, fester Sitz
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

Ähnliche Themen