Sie sind nicht angemeldet.

jean

Geselle

  • »jean« ist der Autor dieses Themas

Beiträge: 1 738

Wohnort: Deutschland

Beruf: Ja sowas habe ich

  • Nachricht senden

1

Montag, 9. November 2015, 19:24

Roller spritzt Öl aus Einfüllschraube

Moin ihr,

Also nun haben wir mal ein Prob, und zwar hat sich meine Freundin einen 125ér Sachs Bee geholt. Wir wollten nach dem Öl schauen und es schoss uns an der Messschraube entgegen, sehr schlagartig. Hauswand und Einfahrt sehen entsprechend beschi...eiden aus. Wir also alles geprüft, das Entlüftungsventil etc ist frei. Dabei ist uns aufgefallen das je nachdem wie der Zylinder anscheinend steht mal gar kein Öl am Messstab ist, mal alles Bestens und manchmal läuft es einem schon entgegen. Nun sind wir mit unserem Latein am Ende und auch google lieferte bis jetzt keinerlei Tips oder Infos.Morgen wollen wir nochmals den gesamten Druckausgleich´s Bereich prüfen.
MfG und viel Erfolg Wünscht Jean

http://www.youtube.com/user/ChinarollerFreunde

2

Dienstag, 10. November 2015, 09:30

Hallo, wie ist der Ölstand wenn der Motor nicht läuft.
Ist evtl. zu viel Öl im Motor, oder ist es vielleicht eine Öl/Benzingemisch.

jean

Geselle

  • »jean« ist der Autor dieses Themas

Beiträge: 1 738

Wohnort: Deutschland

Beruf: Ja sowas habe ich

  • Nachricht senden

3

Dienstag, 10. November 2015, 12:36

Kein Benzingeruch feststellbar, und der Motor war immer aus zum prüfen. Im Kalten zustand hat man allerdings das gleiche Spiel. Ich habe das Gefühl das man den Ölstand bei Ot oder so prüfen muss. Das ist echt Makaber.Wenn es klappt wechseln wir das Öl heute noch und füllen die in den Papieren Vermerkte menge ein. Wollen auch nochmal den Zylinderdeckel abnehmen um zu sehen ob dort etwas isz.
MfG und viel Erfolg Wünscht Jean

http://www.youtube.com/user/ChinarollerFreunde

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

4

Dienstag, 10. November 2015, 14:23

Steht der Bock eventuell mit dem Vorderrad voran "bergab"?
=> Alleine auf dem Hauptständer steht er mit dem VR auf dem Boden - also nach vorn über geneigt.


Wenn der Motor aus war und euch das Öl entgegen gespritzt ist, dann muss die KW-Gehäuseentlüftung (Sitzt ja im Ventildeckel) dicht sein. => Überdruck im Gehäuse

Wenn der Bock mit beiden Rädern auf einer waagerecht (horizontal) ebenen Fläche steht, dann darf sich eigentlich auch nicht der Ölstand mit der Kolbenstellung verändern... (Sonst hätte man einen entsprechenden Vermerk in die BA zum Thema "Ölstände kontrollieren" reingeschrieben, in welcher Kolbenposition der Ölstand zu messen wäre)

Ich hoffe doch, dass Euch mit dem Roller auch eine BA ausgehändigt wurde...
(auch eine fehlende BA ist ein Mangel! => Wie soll der Kunde das Fahrzeug richtig behandeln/handhaben können, wenn keine BA ausgehändigt wurde bzw. die BA nicht vorhanden ist???)

Da der Roller wohl noch Garantie haben dürfte, solltest du damit in die Werkstatt fahren und das Problem reklamieren und dich dabei auf die Produktmangelhaftung (Garantiefall) berufen. => Druck im Kurbelgehäuse bei ausgeschaltetem Motor ist ein (aus meiner Sicht sogar gravierender) Mangel!
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

jean

Geselle

  • »jean« ist der Autor dieses Themas

Beiträge: 1 738

Wohnort: Deutschland

Beruf: Ja sowas habe ich

  • Nachricht senden

5

Dienstag, 10. November 2015, 18:58

War ja ein gebrauchtes Teil, allerdings mit Ba. Wir haben heute einen Luftfilter kasten bekommen. Dieser hat eine freie Lüftung in diesem Bereich. Zu Testzwecken haben wir es einmal ohne kW Entlüftung getestet so scheint es keine Probleme zu geben. Morgen werden wir erst einmal die alte Öl ablassschraube iwie entfernen und sobald die neue da ist sehen wir mal weiter.

Gesendet von meinem C6603 mit Tapatalk
MfG und viel Erfolg Wünscht Jean

http://www.youtube.com/user/ChinarollerFreunde

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

6

Mittwoch, 11. November 2015, 13:59

Verstehe ich das gerade richtig? => Sobald der Schaluch für die Motorentlüftung ab ist bzw frei hängt, gibt es auch keinen Druck auf dem KW-Gehäuse mehr?

Also wenn der Schlauch am Lufi-Kasten bzw direkt am Ansaugschlauch angeschlossen wird, muss ja da der Durchgang dicht (gewesen) sein.

Schwankt der Ölstand jetzt immer noch in Abhängigkeit der Kolbenbewegung?
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

jean

Geselle

  • »jean« ist der Autor dieses Themas

Beiträge: 1 738

Wohnort: Deutschland

Beruf: Ja sowas habe ich

  • Nachricht senden

7

Mittwoch, 11. November 2015, 19:53

Mit abgesetztem Schlauch scheint er nicht mehr zu schwanken, und es spritze auch nix mehr. Wir haben Testweise den Kicker langsam bewegt und siehe da es kommt auch nicht mehr eine ganze Tasse Öl aus dem Einfüllstutzen. Es steigt leicht hoch aber das ist ja nun auch mehr oder weniger Normal. Wir hatten zwar nur einen Luftfilter bestellt, aber aus irgendeinem Grund den gesamten Kasten bekommen.Laut Firma sei das aber richtig so :D Der Luffikasten hat übrigens einen extra mini Filter und Kondensationsbereich an der Kw Entlüftung. Dann geht´s erst in den Ansaugtrakt vor dem Vergaser.
Bei dieser verhält sich der Anschluss auch anders als bei dem montierten, sind auch beide Baugleich.Testen können wir das leider erst wenn eine neue Ölfilterschraube da ist und wir die alte rausgebrochen haben. Alles sehr makaber da es ja nach dem anfänglichen Problem erst einmal funktionierte, dann auf einmal nicht mehr. Vielleicht hat sich Ölschlamm gelöst und das Anschlussstück verstopft ?
MfG und viel Erfolg Wünscht Jean

http://www.youtube.com/user/ChinarollerFreunde

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

8

Donnerstag, 12. November 2015, 11:51

Moin jean,

ja, irgendetwas scheint den Entlüftungsanschluss des alten Lufi-Kastens zugesetzt zu haben.
Aber ich glaube da eher nicht, dass es Ölschlamm aus dem Motor sein dürfte.

Wie du ja weißt, bin ich ja weniger der Motorexperte...
Mich würde ehrlichgesagt mal Michis Meinung zu dem Phänomen interessieren, dass der Ölstand sich auch beim manuellen Durchdrehen des Motors verändert (wenn jetzt auch mit "freier Entlüftung" deutlich weniger, als mit zugesetzter Entlüftung):
Eigentlich müsste doch der Ölstand (Normal-Bereich) unterhalb der Kante zur Laufbuchse hin liegen oder täusche ich mich da?


Ist der 6-Kant der Ölablassschraube etwa ausgelutscht?
Dann würde ich sie einschlitzen oder mit Hammer und Meißel rausdrehen und nicht mit Gewalt rausbrechen...
Mit Hammer und Meißel muss man aber auch etwas vorsichtig umgehen, um nicht das Gehäuse zu beschädigen.

In Guss oder Alu festsitzende Schrauben kann man auch mit senkrecht auf die Schraube ausgeübten, dezenten Hammerschlägen im Gewinde "vorlösen"... Oft genug bekommt man dann eine in diesen Materialien festgegammelte Schraube doch noch gelöst, die sich ohne diesen dezenten Schlägen einfach nicht lösen wollte.
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

9

Freitag, 13. November 2015, 13:16

Hmmm, kann ja nur sein das Zuviel Öl im Gehäuse ist. Wenn das Öl bis zum Kolben ansteht ist es schon klar dass das Öl schwappt.


Gesendet von iPhone mit Tapatalk

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

10

Freitag, 13. November 2015, 14:06

Beim Fuffi konnte man in den Motor Öl bis zur unteren Unterkante des Ölpeilstabes einfüllen, ohne dass das Öl in Abhängigkeit zur Kolbenstellung geschwappert hat...
Aber wir haben ja hier einen 125-er vor uns. Der hat ja auch etwas größere Maße für den Pleuel-Ausschnitt im Block...

Aber daran dürfte das eigentlich auch nicht liegen... Der Sumpf selber sitzt ja bei den Dimensionen bei den "50++" entsprechend tiefer.
(Auch bei den Kymco's über 125 habe ich das noch nie gehört bzw in dem Zip-Forum nicht gelesen, dass dort das Öl in einer bestimmten Kolbenstellung zu messen ist)


Scheint so, als wenn da wirklich mehr drin ist, als rein gehört....
Naja... - Man muss die Suppe mal ablassen und dann mal exakt Öl einfüllen.
(Falls das Öl richtig Drdck intus hat, vielleicht auch mal spülen, bevor man neues Öl auffüllt... | meine Meinung))
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

jean

Geselle

  • »jean« ist der Autor dieses Themas

Beiträge: 1 738

Wohnort: Deutschland

Beruf: Ja sowas habe ich

  • Nachricht senden

11

Sonntag, 15. November 2015, 17:15

Mit Sicherheit Michi, naja ein wenig schwappt es noch. Mir ist jedoch aufgefallen das der Motor dem normalen GY6 sehr sehr ähnlich sieht. Ne Moment - es ist exakt der Selbe :D Ich vermute das es daran liegt. Mit neuem Luffikasten scheint es auch nun das Spritzproblem nicht mehr zu geben. Was der alte nun genau hat kann ich nicht sagen, jedoch ist ist es dort iwo auf 3 cm dicht. Genauer gesagt zwischen Anschluss und Ausgang im Filterbereich. Die Ölfilterschraube mussten wir Tatsächlich aufschlagen und zum Glück blieb das Gewinde dabei Intakt.Ein grausames Spiel mit dem Gefährt. Nun müssen wir nur noch ein par Schrauben besorgen und dann sollte Hoffentlich dem Tüv nix mehr im Wege stehen. Was jedoch verwundert ist die Angabe der Ölmenge. Laut Ba 1l, überall im Netz ist es auch so finden. jedoch passen Tatsächlich nur die 700ml wie in den kleinen 50er rein.Die Vermutung liegt hier am Kurbelgehäuse welches ja exakt identisch ist.
Wir danken euch für eure Bemühungen:)
MfG und viel Erfolg Wünscht Jean

http://www.youtube.com/user/ChinarollerFreunde