Sie sind nicht angemeldet.

drunkenmaster

Hobby-Schrauber

  • »drunkenmaster« ist der Autor dieses Themas

Beiträge: 67

Wohnort: kaiserslautern

Beruf: kraftfahrer KL. CE

  • Nachricht senden

1

Sonntag, 15. September 2013, 15:36

zickt wieder mal

hallo leute
den ganzen sommer lang hat der baotian ,also der neuere von beiden keine
zicken gemacht. gut gefahren ,batterie schön geladen,alles so wie es
sein soll. den neuen regler hab ich umsonst gekauft,der alte geht immer noch.nun will ich bei feuchtem wetter auf die arbeit morgends,da geht
das alte spiel von vorne los. mitten beim gasgeben bricht er ab und will
ausgehen,ruckelt wie ein irrer,dann fährt er wieder bis zum nächsten
ampelstop,nimmt kein gas an,oder geht aus.immer nur bei feuchtem wetter.
nach 2 wochen standzeit , ist er heute wieder ganz normal gefahren,aber
das licht wurde immer schwächer,bis es garnicht mehr ging.blinker
auch nicht.
ich geb ihn bald ins heim für schwer erziehbare roller.
mein chinaböller ist eine verd..... diva X(

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

2

Sonntag, 15. September 2013, 17:22

RE: zickt wieder mal

Hm... Kein Licht und keine Blinker? Das hört sich danach an, als wenn die Batterie nicht lädt und/oder möglicherweise ein Masse-Problem vorliegt...

Jetzt heißt es erst einmal Kontakte polieren und schauen, was das bringt.

War bereits ein zusätzliches Massekabel zw. Batt. und Motorblock verbaut?
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

drunkenmaster

Hobby-Schrauber

  • »drunkenmaster« ist der Autor dieses Themas

Beiträge: 67

Wohnort: kaiserslautern

Beruf: kraftfahrer KL. CE

  • Nachricht senden

3

Sonntag, 15. September 2013, 19:28

zickt mal wieder

hallo frank
ich habe ein extra massekabel verbaut und wieder rausgenommen,
weil das problem nicht behoben wurde.das hat nicht wirklich geholfen.
leider. was ist das blaugelbe kabel von der lima her kommend??
ich habe das mit einer lüsterklemme überbrückt. das könnte wohl
den fehler verursacht haben.
die verbindung habe ich heute erneuert.
mein chinaböller ist eine verd..... diva X(

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

4

Montag, 16. September 2013, 17:16

RE: zickt mal wieder

blau/gelb ist das Pickup-Signal (Zündimpuls vom Pickup).

OK, wenn hier ein zu hoher Übergangswiderstand in der Strippe ist, dann kann die CDI das Zündsignal möglicherweise nicht richtig auswerten...
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling: