Sie sind nicht angemeldet.

drunkenmaster

Hobby-Schrauber

  • »drunkenmaster« ist der Autor dieses Themas

Beiträge: 67

Wohnort: kaiserslautern

Beruf: kraftfahrer KL. CE

  • Nachricht senden

1

Mittwoch, 8. Mai 2013, 17:23

der zomie

hallo leute
ihr werdet das kaum glauben. der totgeglaubte zombie läuft wieder.weiss echt nicht
warum.letzte woche hab ich ihn aus langeweile zusammengebaut inclusive neue
batterie, und siehe da, er sprang an.im standgas läuft er gut,aber gasannahme
gleich null. da geht er aus. kerzenbild: schwarz wie ein massai-krieger. ich würds
gerne auf den choke schieben.komicherweise ist der nagelneu ,sowie auch der
vergaser,nagelneu.bin heute gefahren damit. nach einigen minuten warmlaufen
zieht er weg,dann stottert er rum,plötzlich zieht er wieder weg.was für eine diva.
ich kann mir darauf einfach keinen reim machen,was will der denn noch??
mein chinaböller ist eine verd..... diva X(

jean

Geselle

Beiträge: 1 738

Wohnort: Deutschland

Beruf: Ja sowas habe ich

  • Nachricht senden

2

Mittwoch, 8. Mai 2013, 19:39

Könnte zu wenig benzin oder nebenluft sein.

http://www.adh-team.de/psYco/racing/bilder/zkbild.gif
MfG und viel Erfolg Wünscht Jean

http://www.youtube.com/user/ChinarollerFreunde

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

3

Mittwoch, 8. Mai 2013, 19:58

Bei schwarzem Kerzengesicht wohl eher zu fett...

KSE? Die würde ja offen bleiben, wenn sie nicht arbeitet bzw keinen Strom bekommt (meist AC - also ein gelbes Kabel im Anschlußstecker und ein Grünes, Andere Kabelfarbe + Grün? - dürfte dann DC sein)

ggf KSE-Test machen: anklemmen an Batterie, nach ca 2 Minuten sollte die Nadel bereits deutlich rausgekommen sein.

Nadelposition korrekt? bei denen mit Kerben: meist Mittelposition, bei denen mit 5 Kerben auch +1 Kerbe von der Nadelspitze aus.

Düsengrößen korrekt?


Aber irgendwie hört es sich danach an, als wenn zu wenig Sprit nachläuft...
(Er druckst solange rum, solange etwas zu wenig Sprit in der Wanne ist...)

Durchflußtest:
Benzinschlauch am Vergaser abziehen (oder besser die Vergaseroberhälfte mit dem Schwimmer nach unten) und über ein Glas halten.
(Kerzenstecker abziehen) und E-Start betätigen.
Dabei sollte ausreichend Sprit im Strahl nachlaufen:
bei Benzinschlauch abgezogen ca 1/2 des inneren Schlauchdurchmessers. (darf nicht anfangen zu tröpfeln)


Benzinfilter sauber?
Schwimmerdüse frei (läuft genug Sprit durch?)

Tankdeckel: mit oder ohne Schloß? => Entlüftungsbohrung frei? (Beim Schloß sollte genug Luft durchgehen. ggf mal blasen/saugen, um das zu testen)
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

drunkenmaster

Hobby-Schrauber

  • »drunkenmaster« ist der Autor dieses Themas

Beiträge: 67

Wohnort: kaiserslautern

Beruf: kraftfahrer KL. CE

  • Nachricht senden

4

Donnerstag, 9. Mai 2013, 09:11

zombie

hallo frank
es kann tatsächlich sein dass er nur für standgas genug sprit bekommt.
ich geh das nochmal durch.habe vor 3 tagen den tank über den schlauch
der zum vergaser führt leerlaufen lassen.das lief einwandfrei.
trotzdem schau ich mir das nochmal an.wenn der tankdeckel zu wäre,
wäre das wohl nicht so gut gelaufen.es konnte sich also kein vacuum
gebildet haben.
ich bleib am ball und berichte weiterhin.

schönen vatertag wünsche ich allen im forum


ralph
mein chinaböller ist eine verd..... diva X(

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

5

Donnerstag, 9. Mai 2013, 11:38

RE: zombie

Möglicherweise läßt das Schwimmernadelventil nicht genug "Saft" durch.

Kann auch sein, dass der Schwimmer selber hakt.

ggf könnte man auch den Schwimmerstand kontrollieren/einstellen. Aber da habe ich keine Online-Anleitung. Die mir vorliegende Anleitung ist nicht offiziell, aber ich könnte sie dir raussuchen und per Mail schicken (gebe mir dazu bitte deine Mail-Adresse per PN)
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

drunkenmaster

Hobby-Schrauber

  • »drunkenmaster« ist der Autor dieses Themas

Beiträge: 67

Wohnort: kaiserslautern

Beruf: kraftfahrer KL. CE

  • Nachricht senden

6

Samstag, 11. Mai 2013, 09:33

RE: zombie

komicherweise habe ich den vergaser ganz neu gekauft,an dem dürfte wohl
nichts falsch sein. der ist noch nie richtig gefahren.er springt nun an,aber
das wars auch schon.gasannahme gleich null .hab gestern die ganze benzinleitung
ausgetauscht,auch ohne erfolg. nun ist erstmal die batterie leer.

ich berichte weiter
mein chinaböller ist eine verd..... diva X(

drunkenmaster

Hobby-Schrauber

  • »drunkenmaster« ist der Autor dieses Themas

Beiträge: 67

Wohnort: kaiserslautern

Beruf: kraftfahrer KL. CE

  • Nachricht senden

7

Samstag, 11. Mai 2013, 19:49

RE: zombie

hallo leute
bin heute mal mit dem totgeglaubten city star eine zeit lang gefahren. schön
war das nocht nicht so. er nimmt schlecht fahrt auf,da fehlts irgendwo noch.
hab unendich lang am vergaser rumgetüftelt,aber immerhin geht er nicht mehr
aus.die lautstärke ist auch brutal , weil ich die neue dichtung kaputtgequetscht
hab und jetzt ohne rumdüse.morgen werde ich die ventile nochmal messen,
vielleicht kann ich dort noch nachbessern,wer weiss.
bergrunter war die engeschwindigkeit schon richtig cool ,besser als die von seinem
benzhou-zwilling.wenn alle stricke reissen, bring ich den zombie zu roller4you,das
ist ein guter laden bei uns hier.die ganze bastelei geht mir langsam auf die nüsse.
wenn er nicht so neu wäre (4000km),hätte ich ihn lieber sausen lassen.mich
ärgern immer noch die fast 1000 euronen ,die ich dem ottoversand dafür in den
rachen geworfen habe.
den benzhou hab im ebay geschossen für nur 350 euro ,ohne dass er je ärger
gemacht hat,wenn man von der sagenhaften geschwindigkeit absieht.
übrigens innerlich sind die gar keine zwillinge,kaum zu glauben.
ich lass euch wissen , wie das weitergeht.

gruss ralph
mein chinaböller ist eine verd..... diva X(

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

8

Sonntag, 12. Mai 2013, 14:36

RE: zombie

Ralph, ich denke du wirst dem Bock so nach und nach Manieren beibringen...

Denke bitte daran, dass die Ventile bei kaltem Motor eingestellt werden müssen und dass du auf die Stellung des Nockenwellen-Kettenrades achten mußt. (Anleitung gibt es ja im FAQ, wenn du den Beitrag "Zylinderwechsel" durchliest. Sonst auch hilfreiche Videos bei YouTube).

Hat der BocK bei steigender Speed irgendwo ein "Leistungsloch" (beschleunigt erst noch halbwegs annehmbar und dann fehlt es an Kraft)?
Dann müßte man eventuell mal über einen individuellen Vario-Abgleich nachdenken...
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

drunkenmaster

Hobby-Schrauber

  • »drunkenmaster« ist der Autor dieses Themas

Beiträge: 67

Wohnort: kaiserslautern

Beruf: kraftfahrer KL. CE

  • Nachricht senden

9

Sonntag, 12. Mai 2013, 16:13

RE: zombie

ja genau das hat er.komme eben grad von der probefahrt.mit 65 kmh hat er
mich bergauf gezogen,richtig super. als er dann wärmer war ,hat wieder
rumgezickt,kein gas angenommen ,gestottert ,ausgegangen. kurz gewartet,
gings wieder. das gleiche spiel 3-4 mal. wäre ich doch nur ein rollerflüsterer.
so kann ich natürlich nicht zur arbeit eiern,da nehm ich lieber den erlahmten
benzhou. bin drauf und dran den zur werkstatt zu bringen. wenn er durchgehend
normal fahren würde,wäre die welt in ordnung ,der ist fast neuer wie neu.

ps. was ist ein varioabgleich,hab ich nie gehört.

scheenen muddertag an alle,und danke für die antwort Oldie 8)
mein chinaböller ist eine verd..... diva X(

jean

Geselle

Beiträge: 1 738

Wohnort: Deutschland

Beruf: Ja sowas habe ich

  • Nachricht senden

10

Montag, 13. Mai 2013, 07:58

Das Bedeutet das du die Variorollen durch Leichtere / Schwerer ersetzt.Aber iwie hört sich das so an als würde er Nebenluft ziehen wenn er Warm ist.Ziehe doch mal die Schrauben am Ass an ( Das Kunststoffrohr was vom Vergaser zum Motorblock geht) bitte nicht zu Fest da sonst der Isolator beschädigt werden kann.Variorollen : kannste mal Vario ausbauen ( Schlagschrauber von Vorteil) wiegen und dann sehen wir mal.Aber da wird das prob nicht zu finden sein.Vergaser neu einstellen nach Anleitung im Faq und ganz wichtig Inspektion.
MfG und viel Erfolg Wünscht Jean

http://www.youtube.com/user/ChinarollerFreunde

drunkenmaster

Hobby-Schrauber

  • »drunkenmaster« ist der Autor dieses Themas

Beiträge: 67

Wohnort: kaiserslautern

Beruf: kraftfahrer KL. CE

  • Nachricht senden

11

Montag, 13. Mai 2013, 17:08

vario

ich habe noch eine ganz neue sportvariomatic rumliegen vom benzhou,die
hatte nach dem einbau total gerasselt ,also hab ich die alte wieder reingebaut.
das wäre bestimmt reine zeitverschwendung,die nochmal zu benutzen.
würde zu gerne behaupten dass es etwas mit dem unterdruck der ja vom
ansaugstutzen her kommt zu tun hat.so dass der spritfluss quasi unterbrecher
drin hat.nach kurzem stehen fährt er dann wieder.hat der isolator mehrere dichtungen
,oder nur die eine innen drin?? oder können sich gar luftlöcher in der spritleitung
bilden??
wenn ja, warum?? ?( ?(
mein chinaböller ist eine verd..... diva X(

jean

Geselle

Beiträge: 1 738

Wohnort: Deutschland

Beruf: Ja sowas habe ich

  • Nachricht senden

12

Montag, 13. Mai 2013, 20:00

Luftlöcher in der Spritleitung können sich bilden durch Alterung etc.ALso entweder bekommt er zu wenig Benzin oder Luft, oder zuviel.Wenn die Sportvario rattert kann das viele Gründe haben, Stell doch mal ein Foto rein ;-) aber eig sollten 5,5 g Rollen ihren Dienst tun, vielleicht die aus der Sportvario einfach in die Normale Vario insofern sie passen.

Der Isolator / Ass sind so Aufgebaut: Motorblock, Dichtung aus Papier, Isolator, Dichtung aus Papier, Ass, Vergassr.
Oder:
Isolator indem sich ein Gummidichtring befindet, Ass mit selbigen.

So sieht der Isolator aus mit gummiring

http://www.racing-planet.de/ansaugspacer…6cf4bc57c788380
MfG und viel Erfolg Wünscht Jean

http://www.youtube.com/user/ChinarollerFreunde

drunkenmaster

Hobby-Schrauber

  • »drunkenmaster« ist der Autor dieses Themas

Beiträge: 67

Wohnort: kaiserslautern

Beruf: kraftfahrer KL. CE

  • Nachricht senden

13

Dienstag, 14. Mai 2013, 16:50

danke gut zu wissen,bei mir sind keine papierdichtungen drin,weiss nicht warum.
ein guter kollege hat mir heute erzählt,dass die symtome auch auf einen
zusammenbruch der lichtmaschiene hinweisen. stimmt das??
eine neue würde ja auch nicht die welt kosten.
das wärs mir noch wert.


ich berichte weiter,danke nochmal
gruss ralph
mein chinaböller ist eine verd..... diva X(

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

14

Dienstag, 14. Mai 2013, 17:46

Luftblasen in der Leitung sind unbedenklich, solange genug Benzin nachläuft. Bei klaren Benzinleitungen sieht man es, wie der Sprit am Leitungsrand an der Luftblase vorbei rieselt.

Da beim Roller die Leitungen aber verhältnismäßig flach liegen, wird die Luftblase meist Richtung Vergaser gespült, wo sie dann über die Entlüftung der Schwimmerkammer entweicht.

Hast du mal geschaut, ob genug Sprit nachläuft?
=>
Kerzenstecker abziehen.
Benzinschlauch am Vergaser abziehen und über ein Glas halten.
Nun einige Sekunden orgeln.
Dabei sollte der Sprit im Strahl ins Glas laufen - also nicht tröpfeln. (idealerweise ca 1/2 des inneren Schlauchdurchmessers)

Tröpfelt es, ist entweder der Benzinfilter dicht, das Sieb im Tank überm Benzinhahn zugesetzt oder der Benzinhahn arbeitet nicht richtig oder selbiger ist verdreckt.


Also Lima denke ich nicht, weil dann würde es eine Weile dauern, bis die abgekühlt ist auch würden dann die Funken fehlen, wenn er aus geht, was also zu überprüfen wäre...
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling:

drunkenmaster

Hobby-Schrauber

  • »drunkenmaster« ist der Autor dieses Themas

Beiträge: 67

Wohnort: kaiserslautern

Beruf: kraftfahrer KL. CE

  • Nachricht senden

15

Dienstag, 14. Mai 2013, 21:15

zombie

danke für die neue anregung frank
spritleitung hab ich ja neu gekauft,filter vom tank hatte ich ausgebaut,der ist
picco bello.das mit dem spritfluss überprüfe am wochenende.muss jetzt erstmal
beruflich nach stuttgard,danach nehm ich mir die zeit.
ich melde mich dann wieder.

gruss ralph 8)
mein chinaböller ist eine verd..... diva X(

OldMan

Moderator

Beiträge: 6 931

Wohnort: PCH

Beruf: EU-Rentner

  • Nachricht senden

16

Mittwoch, 15. Mai 2013, 13:23

RE: zombie

Alles klar Ralph. Also bis demnächst! ;)
.
Gruß Frank

___________________________________________________________________________________

:?: Was ist Elektrizität? :?:

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

:!:
DAS ist Elektrizität! :!:
:whistling: