Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Dienstag, 20. Februar 2018, 08:30

Forenbeitrag von: »mivibr«

Hallo ich bin neu hier.Ich Suche Kabelbelegung vom Zündschloss an den Kabelbaum.

Wenn die Farben stimmen und diese auch an der gleichen Stelle im Gehäuse sind muss es funktionieren. Es sei den du hast die CDI getauscht.

Montag, 19. Februar 2018, 08:27

Forenbeitrag von: »mivibr«

139QMB nimmt kein Gas an

Vermutlich zu fest angezogen. Aber Hauptsache er läuft jetzt.

Montag, 19. Februar 2018, 08:24

Forenbeitrag von: »mivibr«

Hallo ich bin neu hier.Ich Suche Kabelbelegung vom Zündschloss an den Kabelbaum.

Moin, welche Farben sind den unterschiedlich? die aufgezählten Farben sind die Standard-Farben bei Baotian. Rot= BatteriePlus, Grün= Masse, Schwarz= geschaltetPlus und Schwarz/Weiß= Motorkill CDI.

Donnerstag, 15. Februar 2018, 13:23

Forenbeitrag von: »mivibr«

Vario scheibe evtl.

Ist auch nicht das beste Wetter zu schrauben. Ich habe zwar eine Heizung in meiner Werkstatt aber Spaß macht es trotzdem nicht.

Donnerstag, 15. Februar 2018, 08:33

Forenbeitrag von: »mivibr«

2. Baotian fürs WE-Haus

von der Länge gibt es drei Motoren. 1)Kleiner Rahmen mit 10" Bereifung hat einen40cm Variodeckel. 2)Kleiner Rahmen mit 12" Bereifung hat einen 43cm Variodeckel. 3)Großer Rahmen mit 10" Bereifung hat einen 43cm Variodeckel. 4)Großer Rahmen mit 12" Bereifung hat einen 46cm Variodeckel. 1 und 4 sind die gängigsten Modelle, Citystar, BT49 QT-9 oder QT-6, Rebell, Rocky, Hero und alle QT-12 Modelle. 2 ist sehr selten und bei Baotian glaube ich gar nicht verbaut. 3 hier ist das bekannteste Model das Ec...

Donnerstag, 15. Februar 2018, 08:20

Forenbeitrag von: »mivibr«

Vario scheibe evtl.

Hallo, das ist der Drosselkorb. Die Gewichte fallen dann nicht raus weil noch eine Gegenplatte verbaut ist. Schaue mal ob du 15mm oder 16mm Rollen verbaut hast.

Montag, 12. Februar 2018, 08:47

Forenbeitrag von: »mivibr«

2. Baotian fürs WE-Haus

Unterschied bei QMA und QMB ist nur die Ölpumpe

Freitag, 9. Februar 2018, 08:25

Forenbeitrag von: »mivibr«

139QMB nimmt kein Gas an

Das Problem habe ich auch gerade bei einen Roller. Das werde ich morgen herausfinden warum das so ist. Evtl. einen 10 Zoll Kasten am 12 Zoll Roller verbaut. Adapter gibt es hier leider nicht. Ich schreibe es Montag hier rein was es sein könnte.

Donnerstag, 8. Februar 2018, 06:47

Forenbeitrag von: »mivibr«

Explorer Cracker B05 Motor geht das Gas runter wenn ich Gas gebe !

Habe die Beläge oben zwei Löcher?? Falls ja kannst du die für Baotian QT-9 nehemn. Ich bekomme leider erst im April wieder neue. 8,60€ kostenloser Versand

Donnerstag, 8. Februar 2018, 06:39

Forenbeitrag von: »mivibr«

Explorer Cracker B05 Motor geht das Gas runter wenn ich Gas gebe !

Ja, das ist mein Shop. Bremsschuhe??? Du meinst die Beläge...

Mittwoch, 7. Februar 2018, 15:10

Forenbeitrag von: »mivibr«

Explorer Cracker B05 Motor geht das Gas runter wenn ich Gas gebe !

Nö, das ist ganz einfach. Du hast eine Gemisch und eine Standgasschraube. Drehe das Standgas etwas höher und dann schraubst du die Gemischschraube ganz rein. Merke dir Anzahl der Umdrehungen evtl. 2-2,5...... Falls der Motor aus geht drehe das Standgas noch etwas höher so das der Roller so gerade im Stand läuft. Jetzt drehst du die Gemischschraube langsam raus, aber nur gant langsam und bei warmen Motor. Die Drehzahl steigt an, drehe soweit bis die Drehzahl nicht mehr ansteigt und merke dir wied...

Mittwoch, 7. Februar 2018, 07:16

Forenbeitrag von: »mivibr«

139QMB nimmt kein Gas an

Ach was mir gerade einfällt, ist der Roller auch 25Km/h gedrosselt. Falls ja ist es kein Wunder das er nach der 1/4 Umdrehung am Gas nicht mehr laufen will.

Mittwoch, 7. Februar 2018, 07:12

Forenbeitrag von: »mivibr«

139QMB nimmt kein Gas an

Moin, Ventile einschleifen ist soweit nicht nötig. Wenn der Kolben mit Ringen verschlissen ist sieht man das ganz deutlich. Unterhalb der Kolbenringe dürften sich keine Ablagerungen befinden, zu 90% brenne die Kolbenringe fest wenn zu wenig Öl gefahren wird. Prüfe auch noch den Abstand zwischen PickUp und Polrad, meist bringt es einen deutlich besseren Zündfunken wenn der Abstand etwas verringert wird. Wie gesagt ein Massefehler könnte auch die Ursache sein. Wenn Möglich das Polrad einmal abzieh...

Dienstag, 6. Februar 2018, 11:25

Forenbeitrag von: »mivibr«

Explorer Cracker B05 Motor geht das Gas runter wenn ich Gas gebe !

Das ist ja ein 2 Takt Motor, wie ist denn die Gemischeinstellung.

Dienstag, 6. Februar 2018, 08:36

Forenbeitrag von: »mivibr«

Ich höre als Moderator auf

Ja, sehr schade

Dienstag, 6. Februar 2018, 08:35

Forenbeitrag von: »mivibr«

Explorer Cracker B05 Motor geht das Gas runter wenn ich Gas gebe !

Doch das kann sein. Wenn sich Kondenswasser im Tank gebildet hat. nur den Vergaser reinigen reicht nicht, du musst auch etwas Benzin ablassen damit das Wasser raus kommt.

Dienstag, 6. Februar 2018, 08:32

Forenbeitrag von: »mivibr«

139QMB nimmt kein Gas an

Schaue dir bitte mal den Isolator und den Ansaugstutzen genauer an. Prüfe auch das Unterdruckventil in der Kraftstoffleitung, wenn hier die Membrane defekt ist bekommt der Motor über die Leitung die zum ASS geht die volle Ladung Benzin. Den Massepunkt unterm Trittbrett oder seitlich der Lima prüfen.