Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-6 von insgesamt 6.

Freitag, 6. April 2012, 13:21

Forenbeitrag von: »josoko«

Witere Geschichten von meine baotian....

hallo zusammen sorry dass ich ne weile nicht mehr reingeschrieben habe. aber zum einen war es saukalt (also der Roller ist mir im wahrsten sinne des Wortes zugefroren), andererseits wollte ich die Resultate der Interventionen meines Mechanikers abwarten. Mitte bis ende Februar (nach den skiferien) wurde es dann langsam wieder erträglicher mit den Temperaturen. die Tiefstwerte lagen nur noch um den Gefrierpunkt und ich ging wieder mit dem Moped zur Arbeit. der mechi hatte folgendes geflickt: - ir...

Dienstag, 17. Januar 2012, 19:24

Forenbeitrag von: »josoko«

je kälter desto schlimmer

hallo zusammen also leider konnte ich das neue abdecksystem, welches ein vereisen des Vergasers verhindern soll, nicht testen. hatte den Roller beim mech abgeholt und folgendes ist passiert... in Zürich ist es momentan unter dem Gefrierpunkt. also. fahre am frühen morgen (ca. 06.15 uhr) los. nach ca. 2 - 3 kilometer löst sich das gas nicht mehr und ich kann nur noch mit dem notausschalter das tempo drosseln. der mech holt den, entschuldigt bitte die Ausdrucksweise, china Schrotthaufen wieder ein...

Donnerstag, 12. Januar 2012, 10:32

Forenbeitrag von: »josoko«

Säuft ab und geht erst nach einer Weile wieder an

was ist ein sls?? habe nicht mal auf wikipedia.org was zu sls gefunden... vieleicht ist es zu wenig was sls da bietet. ist ja schliesslich saukalt hier. egal. auf jeden fall habe ich nun baotian per mail angeschrieben und darauf gepocht, dass die mit meinem mechi in kontakt treten um den fehler zu finden. bin gespannt ob die reagieren.

Donnerstag, 12. Januar 2012, 10:07

Forenbeitrag von: »josoko«

neues vom mechaniker

hallo zusammen das glück scheint sich langsam wieder zu meinen gunsten zu wenden. nicht das der roller unterdessen schon läuft. aber mein mechaniker kann bestätigen, dass ein anderer kunde genau die gleichen probleme mit dem luftgekühlten baotian hat. er hats genau gleich wie ich beschrieben. der mechi musste den roller in zürich abholen, wobei er bei ankunft dann aber schon wieder lief. weiter bemängelt der andere kunde wie ich, dass er zwischendurch absäuft und nach kurzer zeit wieder läuft (i...

Dienstag, 10. Januar 2012, 19:42

Forenbeitrag von: »josoko«

Säuft ab und geht erst nach einer Weile wieder an

am Donnerstag gehe ich wieder einmal zum mech. mal schauen was der meint. wahrscheinlich die ale Leier: "hu hu... habe nichts feststellen können". da bleibt mir wohl nur eins. eine helmkamera besorgen und beweise liefern. dummerweise habe ich nicht so ganz die Fähigkeiten CDI, zündspule usw. zu finden. aber auf jeden fall werde ich eure vorschläge meinem mechi unter die Nase halten. und falls das problem innert nützlicher Frist gelöst werden sollte, schreibe ich auf jeden fall die Lösung ins for...

Freitag, 6. Januar 2012, 15:27

Forenbeitrag von: »josoko«

Säuft ab und geht erst nach einer Weile wieder an

Hallo habe einen BT125T-3F. folgendes problem habe ich: - Sporadisch schaltet der Roller an der ampel aus. nach mehrmaligem versuch den roller wieder anzulassen, kommt er - bevor er nicht mehr geht, macht sich beim fahren ein leistungsabfall bemerkbar - nach dem anlassen läuft er wieder, also ob nichts gewesen ist - bei regen habe ich ihn dann gar nicht mehr anbekommen. vor dem ausgehen hat im cockbit alles geflackert. dann ging nichts mehr - habe ihn mehrfach zum mechaniker gebracht, der nur me...